Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 14:09 par mista

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[e34 525 td an 93] voyant prechauffage reste allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 09:50

Bonjour et bravo pour ce site

voila mon prob le voyant de prechauffage sur une 525D de 1993 ne s'eteint pas et le moteur tourne mais ne demare pas .

fusible 80 A nikel relais prechauffage changer (cher la bete)
bougie prechauffage changer
et toujour pareil help il pleut et je suis dehors

pour info il y a aussi une alarme BMW qui aparament marche mais ? je ne s'est pas si elle a une incidence sur le prechauffage

merci

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par DarkGyver le Sam 05 Jan 2008, 10:20

Re;

Le moetur tourne mais ne démarre pas??????

Comment il fait?????? scratch scratch Suspect

Il va falloir vérifier si ta DDE donne bien l'ordre de mettre le préchauffage en route!

Il y a eu un cas ressemblant il y a peu....

Ton prob n'est pas le même car 'était le relais de préchauffage qui était en cause!
Mais par contre les tests à faire sont les mêmes!!!

www.darkGyver.fr

section meca
M51
Test préchauffage M51

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 10:26

c'est quoi la dde

les alarmes origine BMW coupe quoi sur le reseaux electrique peut etre une solution

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 11:38

comment couper alarme BMW pour faire un test

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 15:09

quand je debranche l'alarme tous est comme avant aucunne modification (voyant prechauffage reste allume) je pensse peut etre que l'alarme y est pour queleque chose
comment pont on couper l' alarme pour ou la schinter

je rap que tous a ete changer , bougies relais que le 12V arrive bien au relais mais rien ne l'enclenche.

l'alarme est une BMW avec un conecteur 24ports et un autre plus petit

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par karnager01 le Sam 05 Jan 2008, 15:18

salut as tu un anti-demarrage additonnel ou pas?merci

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par DarkGyver le Dim 06 Jan 2008, 08:57

Re;


pour l'ews.....

La DDE est le module de gestion électronique du moteur!

As tu lu l'autre post?????

Il faut faire le test exactement dans l'ordre décrit sur la fiche technique!

C'est le seul moyen de trouver la panne sans changer tout inutilement!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum