Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[e34 525 td an 93] voyant prechauffage reste allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 09:50

Bonjour et bravo pour ce site

voila mon prob le voyant de prechauffage sur une 525D de 1993 ne s'eteint pas et le moteur tourne mais ne demare pas .

fusible 80 A nikel relais prechauffage changer (cher la bete)
bougie prechauffage changer
et toujour pareil help il pleut et je suis dehors

pour info il y a aussi une alarme BMW qui aparament marche mais ? je ne s'est pas si elle a une incidence sur le prechauffage

merci

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par DarkGyver le Sam 05 Jan 2008, 10:20

Re;

Le moetur tourne mais ne démarre pas??????

Comment il fait?????? scratch scratch Suspect

Il va falloir vérifier si ta DDE donne bien l'ordre de mettre le préchauffage en route!

Il y a eu un cas ressemblant il y a peu....

Ton prob n'est pas le même car 'était le relais de préchauffage qui était en cause!
Mais par contre les tests à faire sont les mêmes!!!

www.darkGyver.fr

section meca
M51
Test préchauffage M51

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 10:26

c'est quoi la dde

les alarmes origine BMW coupe quoi sur le reseaux electrique peut etre une solution

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 11:38

comment couper alarme BMW pour faire un test

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par tounix le Sam 05 Jan 2008, 15:09

quand je debranche l'alarme tous est comme avant aucunne modification (voyant prechauffage reste allume) je pensse peut etre que l'alarme y est pour queleque chose
comment pont on couper l' alarme pour ou la schinter

je rap que tous a ete changer , bougies relais que le 12V arrive bien au relais mais rien ne l'enclenche.

l'alarme est une BMW avec un conecteur 24ports et un autre plus petit

tounix
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : PARIS
Emploi : informatique
Niveau technique automobile : moyen
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par karnager01 le Sam 05 Jan 2008, 15:18

salut as tu un anti-demarrage additonnel ou pas?merci

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525 td an 93] voyant prechauffage reste allume

Message par DarkGyver le Dim 06 Jan 2008, 08:57

Re;


pour l'ews.....

La DDE est le module de gestion électronique du moteur!

As tu lu l'autre post?????

Il faut faire le test exactement dans l'ordre décrit sur la fiche technique!

C'est le seul moyen de trouver la panne sans changer tout inutilement!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum