Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[Megane 2 1.5 dci an 03] probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 2 1.5 dci an 03] probleme de demarrage

Message par mouatez le Dim 06 Jan 2008, 22:23

bosoir,
Je possede une megane 2 ,1.5 DCI ,an 2003 , 150 000 Km . ces derniers jours le garagiste m'avais change le filtre G.O , le kit de distribution (courroie et tendeur) , j'ai remarque que le demarrage n'est plus comment avant .Avant quand j'appuyais sur le bouton start le demarrage se faisais instantannement .mais maintenant le demareur tourne pendant 3 ou 4 secondes avant que le moteur commence a tourner. je sais pas si le mecano m'avait loupé le calage de la distribution peu-etre une dent decalée. scratch
est-ce quelqu'un peut me dire d'ou peut provenir cette anomalie et si elle a des consequences sur le moteur dans le cas ou il y aurais une dent decalée.....MERCI

mouatez
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 53
Localisation : poissy
Emploi : usine
Niveau technique automobile : BTS
Date d'inscription : 06/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5 dci an 03] probleme de demarrage

Message par gabet62 le Dim 06 Jan 2008, 22:50

hello!
lit la charte et edite ton titre stp!
si ton soucis a present depuis les reparation du garagiste, hé bien retourne chez lui et il doit reparer sont erreur!
Un garage a obligation de resultat.
c'est ce que je ferais perso

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5 dci an 03] probleme de demarrage

Message par autosufisant le Sam 19 Jan 2008, 17:16

Bonjour, il y a de fortes chances que la distribution soit mal calée. La pompe haute presion à une marque de calage, si celle-ci n'est pas à sa place il y à un dephasage au niveau de l'informacion des capteurs de pompe et volant moteur (pms). Gabet dit bien, retour au garaje.
Bonne chance

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 2 1.5 dci an 03] probleme de demarrage

Message par gabet62 le Sam 19 Jan 2008, 17:19


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum