Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[e36 325 tds an 93] Prob de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325 tds an 93] Prob de démarrage

Message par DarkGyver le Mar 08 Jan 2008, 09:55

Post ouvert pour un tiers....

Bonjour;

J'aurais besoin de votre aide pour ma voiture.

Elle n'a jamais eu de problèmes de démarrage (aussi bien à chaud qu'à froid)

Il y a quelques mois j'ai du remplacer un tuyau de retour injecteur suite à une fuite qui avait provoqué des pb de démarrage. Les problèmes avaient donc disparut suite au changement.

Depuis quelques jours elle recommence à mal démarrer.

La voiture est chez mes parents donc je ne peux pas tester grand chose avant ce WE.

Symptômes :
Le démarreur tourne mais le moteur ne démarre pas. Il faut tenter de le lancer 3 à 4 fois pour arriver à le démarrer (si la batterie ne lache pas avant) Donc parfois la batterie se vide avant que le moteur démarre.

Constatations :
- Aucune fuite au niveau des injecteurs ou des retours
- idem concernant la pompe et les tuyaux d'alim.
- L'anti-démarrage + l'alarme (d'origine BMW) se déconnecte correctement.
- J'ai déjà tenté avec une autre batterie pensant à une baisse de tension.
- C'est mon père qui est mécano depuis ses 14 ans qui a fait et fera des tests cette semaine


Les futurs tests prévus :
Il va vérifier s'il entend la pré pompe demain soir lorsque le préchauffage est enclenché. (mais nous n'avons pas de manomètre pour vérifier la pression si jamais il l'entend tourner)
Vérifier correctement s'il y a des bulles dans le tuyau d'alimentation juste avant la pompe.

Ce que je pense :
J'ai peur que le démarreur commence à lacher....
Mon père me dit qu'en branchant le booster (une fois qu'elle avait du mal à démarrer), le moteur est partit de suite.
mais bon je ne suis pas certains de ça.


Qu'en pensez-vous?

Merci d'avance.


Dernière édition par le Mar 08 Jan 2008, 10:12, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 tds an 93] Prob de démarrage

Message par DarkGyver le Mar 08 Jan 2008, 10:11

Re;

Je pense que tu prends les choses dans le bon ordre.

S'il ne t'est pas possible de faire des mesures électriques, tu peux peut être essayer de faire une partie au moins des tests avec une lampe témoin (tournevis témoin)!
Est ce que c'est possible????

En fait je te conseille de suivre la démarche des fiches suivantes
www.darkgyver.fr
Section
=> méca
==> Moteur
===> M51
** test de prépompe
** test de préchauffage

Ceci dit :

Si ta batterie faîblit aussi vite, c'est très probablement qu'elle est HS ou que ton démarreur court circuite au démarrage.
Sur ce point, il sera difficile de faire la part des choses sans entendre le démarreur.
Mais je fais confience en ton père vu son expérience pour discerner ces deux cas!

A titre perso, je pencherai plutot pour un prob de batterie!
Etant donné que la voiture n'a pas beaucoup roulé ces derniers temps et qu'il fait froid..... ce ne serait pas étonnant!

De ce fait, il me semble plus malin d'acheter une batterie neuve si tu as des doutes.

Si la pompe s'enclenche, mais qu'elle démarre toujurs mal avec une batterie neuve, alors je te conseillerai :
** Vérifier si tu as des bulles d'air à l'arrivée comme tu le dis dans ton message!
et
** De changer de filtre à GO si celui ci n'est pas rescent
et
** de démonter ta prépompe pour nettoyer la crépine

Puis voir si cela fonctionne mieux....
Il est possible que ta crépine soit bouchée et que ta pompe soit grippée suite à l'immobilisation.....


S'il te faiut des explications complémentaires pour les tests électriques avec la lampe témoin......

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 tds an 93] Prob de démarrage

Message par vinceteam le Mar 08 Jan 2008, 10:17

bonjour darkgyver,
selon les symptomes que tu donne ca correspond tout a fait aux soucis de demarrage
que j'ai eu sur ma 325td de 95, et j'ai commencé par contoler la pompe de gavage (demonter celle ci pour nettoyer la crepine qui était presque bouché).
Mais elle fonctionnait trés bien.
Et je me suis penché sur ma pompe a injection et mes injecteurs car il fallait que j'insiste plusieur fois pour qu'elle demare, donc j'ai prosedé par elimination:
-remplacement des tuyau de retour + capuchon sur le 6éme injecteur.
et vu que je bosse dans un garage prés de la concession bmw, un mecano ma dit que l'injecteur pilote peu desamorçer le circuit de gazoil sans qu'il y est de fuite sur celui ci,
donc j'ai pris un modele de recupe et maintenant elle demarre au quart de tour.
bon je change mon actuateur de pompe cet aprem car elle commence a ratatouiller au demarage a froid et j'ai des a coup moteur a certain regime.
En esperant t'avoir aidé.
n'esiste pas si ta besoin.
cordialement.

vinceteam
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 33
Localisation : Angers
Emploi : Mecanicien automobile
Niveau technique automobile : bac profesionnel "niveau 5"
Date d'inscription : 29/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum