Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[megane 1.9 tdi de 97] Problème de démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Mar 05 Sep 2006, 22:31

Bonjour à tous,
voici les symptomes sur une megane 1.9 tdi de 97 :
de temps en temps après la préchauffe, le voyant représentant une courbe oscillo s'allume au moment de la tentative de démarrage.
Impossible de démarrer.
Je dois mi prendre 6 à 7 fois avant de pouvoir démarrer.
Lorsque le voyant ne s'allume alors c'est OK.
Quelqu'un a t-il une idée ?
Merci pour les réponses...

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par autosufisant le Sam 09 Sep 2006, 20:59

Bonsoir, ce voyant correspond a un problème du sistème d'inyecion, et reste dans la memoire du calculateur d'inyecion, pour savoir la cause il faut brancher la valise ou ordinateur. il y a plusieurs possibles éléments diagnostiquables, alors je te conseille d'aller chez ton garagiste Renault. Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par autosufisant le Sam 09 Sep 2006, 21:08

Rebonsoir, l'inyecteur instrumenté peut en être la cause, car j'ai eu le cas.....mais çe n'est qu'une des multiples possibilités.Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Sam 09 Sep 2006, 22:22

Cela t'as couté combien pour réparer ?

Tu as changé l'injecteur ?

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Mar 10 Oct 2006, 21:28

@ESBC a écrit:Cela t'as couté combien pour réparer ?

Tu as changé l'injecteur ?

A part l'injecteur avez-vous d'autres idées ?
Antidémarrage peut-être ?
Qu'en pensez-vous ?
Suspect

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ced-46 le Mer 11 Oct 2006, 07:13

Bonjour,

As-tu passé ta voiture à l'appareil de diagnostic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Mer 11 Oct 2006, 20:33

Je la passe à la valise dans quinze jours. Mais j'essaie de déterminer à l'avance les causes possibles.
Finalement je ne pense pas à l'antidémarrage car il y aurait le voyant rouge d'allumé...

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ced-46 le Jeu 12 Oct 2006, 07:41

Est-ce qu'elle tourne correctement une fois qu'elle démarre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par adel13 le Jeu 12 Oct 2006, 09:09

sulut a tous, sa vien peux étre de tes bougie de préchauffage, elle fume un peux au démarage ?

adel13
Mécano
Mécano

Masculin Nombre de messages : 869
Age : 39
Localisation : marseille
Emploi : préparateur auto
Niveau technique automobile : passionné bmw
Date d'inscription : 06/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Jeu 12 Oct 2006, 20:01

@ced-46 a écrit:Est-ce qu'elle tourne correctement une fois qu'elle démarre ?
OUI elle tourne rond.

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Jeu 12 Oct 2006, 20:02

@adel13 a écrit:sulut a tous, sa vien peux étre de tes bougie de préchauffage, elle fume un peux au démarage ?
Il me semble qu'elle fume un peu, mais c'est souvent sur les diesel.
Je vérifierai les bougies OK.

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ced-46 le Ven 13 Oct 2006, 07:48

Elle ne devrait pas fumer, vérifies les bougies et tiens nous au courant

Mais bon le mieux reste d'aller faire un tour dans une concession renault comme t'a dit autosuffisant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

megane

Message par adel13 le Ven 13 Oct 2006, 09:35

change tes bougies!!! car si tu ti prend a plusieur reprisse pour la démarré il y a de grande chance que le probléme vienne de la, surtout si elle tourne correctement une foie démarré n'oublie pas de nous tenir au courrant merci

adel13
Mécano
Mécano

Masculin Nombre de messages : 869
Age : 39
Localisation : marseille
Emploi : préparateur auto
Niveau technique automobile : passionné bmw
Date d'inscription : 06/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [megane 1.9 tdi de 97] Problème de démarrage.

Message par ESBC le Ven 13 Oct 2006, 18:36

@adel13 a écrit:change tes bougies!!! car si tu ti prend a plusieur reprisse pour la démarré il y a de grande chance que le probléme vienne de la, surtout si elle tourne correctement une foie démarré n'oublie pas de nous tenir au courrant merci
Je teste la megane le 21-22 octobre.
Je testerai les bougies avant de les changer.
Je vous tiendrai au courrant, pas de pb.

ESBC
Petit mécano
Petit mécano

Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum