Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[e36 325 td] tourne mal et fume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325 td] tourne mal et fume

Message par bat le Dim 20 Jan 2008, 22:58

Bonjour a tous

Excusez moi pour tout ce temps passé sans avoir donné de nouvelles, mais la vie de famille passe avant! tongue
Tout d'abord, je voudrai remercier Wolf magic et Dark pour m'avoir aidé a resoudre mon probleme de puissance!! MERCI les gars. :poto:

Voila, mais, j'ai un autre probleme, grosse fumer a froid au demarrage et en roulant!
Je vais y allé doucement. Je vous explique tous ce que j'ai pu constater sur ma titine :

- http://www.realoem.com/bmw/showparts.do?model=CC11&mospid=47445&btnr=13_0373&hg=13&fg=15, c'est nu shemas de ma pompe a injection.
Donc, valve de l'ajustement de l'injection "Branchée" ( c'est la piéce n 16), defaut constaté :
- Premierement : Le moteur a froid troune mal, tres mal, vibrations et fumée se font sentir, en voici les images!
- http://www.dailymotion.com/relevance/search/keno54/video/x3sfqx_p1010824_auto
- Deuxiemement : Le moteur prend les tours à l'arrete, mais caffouille de 2000 tr/min à 5000tr/min.
- troisemement : La voiture n'a pas de peche, prend difficilement les tours sur route, difficile d'allez chercher les 3000 tr/min et plus en 4eme et 5 eme surtout, et aucun coup du turbo ne se fait sentir et vitesse max 110 , en voici les images!
- http://www.dailymotion.com/relevance/search/keno54/video/x3sg9b_p1010869_auto
- Quatriemement : La voiture fait des accous asez violent sur les trois premiere vitesse sens appuyer sur l'accelerateur! (donc je passe une vitesse, la 1er je relache l'embrayage et je laisse faire)
- Cinquiemement : demarrage moteur chaud niquel, voici les images!
- http://www.dailymotion.com/relevance/search/keno54/video/x3sgoe_p1010875_auto , on m'a fait remarquer que l'aiguille de ralenti etait beaucoup trop basse!
- sixiemement : le moteur tourne niquel a chaud, en voici les images!
- http://www.dailymotion.com/relevance/search/keno54/video/x3sgkt_p1010872_auto
Comme on peut entendre le moteur fait un bruit de gros claquement, chaine de distribution?


Maintenant, valve d'ajustement de l'injection "Debranchée" (piece n 16) voici ce que j'ai pu contater:
- Premierement : demarrage a froid super, meme sous -7, et le moteur tourne niquel (voir la video du sixiemement)
- Deuxiemement : A l'arrete, le moteur prend les tours sans aucun probleme (poussé a 4500 tr/min)
- Troisiemement : La voiture a toute sa peche, une vrai fusée, voici les images! (c'est pas ma voiture, mais elle a la meme acceleration)
- http://www.dailymotion.com/relevance/search/325+td/video/x38w5m_325-td-e36 , par contre j'ai remarqué que quand j'accelerai fort, c'est a dire, ex: 3eme a partir de 2500tr/min, moment ou le turbo declanche vraiment bien, un nuage de fumée surgie confused
- Quatriemement : Les accous se font sentir, mais ils sont moins violent tout de meme!
- Cinquiemement : Demarrage a chaud niquel, RAS!
- Sixemement : Lemoteur tourne nikel a chaud, et meme, et plus discret, j'ai vraiment l'impression que le moteur a 160 000 km et non 270 00 km, plus de bruit de claquement!

Vraiment bizarre tout ca!
Questions:
Qu'es que cette vanne?
A quoi sert elle?
Quel effet a t'elle sur l'injection? puisque ma titine fonctionne mieux et a un bruit de moteur jeune quand elle est debranchée, mais fume a l'acceleration ! tongue

L'actueur, d'apres vous, est il bien reglé ou non?
Un actuateur mal reglé, peut t'il provoquer un effet pareillement? Moteur qui tourne sur 5 voir 4 cylindres
Un actuateur mal reglé peut il provoquer une perte de puissance? A ne pas avancer, pas chopper les 3000tr/min et faire plafoner la voiture a 110!

Je rappelle les travaux effectué dessus:
injecteurs, actuateur, turbo, capteur de pression, vanne egr bouchée, collecteur d'admition nettoyé, pompe a eau, batteri neuve, bougie de prechauffage bonne, verrifier avec -7!
Voila, dans l'attente de vos reponses
Cordialment
santa

bat
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 31
Localisation : lyon
Emploi : oui
Niveau technique automobile : moyen
Date d'inscription : 12/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td] tourne mal et fume

Message par DarkGyver le Lun 21 Jan 2008, 20:10

Re;

Je suis désolé mais je n'ai pas le temps de faire une recherche sérieuse, et je vais devoir m'absenter pendant quelques jours .....

Recontacte moi d'ici là, si ce n'est pas résolu!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum