Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ford escort an 92] leve vitres

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ford escort an 92] leve vitres

Message par joe le Mer 06 Sep 2006, 09:17

bonjour
j'ai une ford escort de 1992,les vitres ne remontent marche plus et les deux en meme temps.
le fusible est bon,je viens d'acheter la revue technique et d'apres ce qui est ecrit le systeme est pourvue d'un relais alors que sur la voiture l'emplacement est vide du relais est vide et je ne comprend pas pourquoi.
si au moins je pouvais les remonter .
merci pour l'aide que vous pouvez m'apporter.

joe
Nouveau
Nouveau

Nombre de messages : 6
Age : 45
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par bublle69 le Mer 06 Sep 2006, 10:11

si le fusible est bon as tu regarder si tu as du courant qui arrive au moteur et les coses deriere les interupteur Question

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par joe le Mer 06 Sep 2006, 16:25

bonjour
oui au interupteurs ca marche.
pour les moteurs coté passager il y a du courant mais la vitre me gene pour remettre la fiche alors je n'ai pas debrancher le coté conducteur.
est ce qu'on peux tester un moteur en le branchant en direct ??

joe
Nouveau
Nouveau

Nombre de messages : 6
Age : 45
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par ced-46 le Mer 06 Sep 2006, 17:58

Bonjour,

Oui tu peux tester en alimentant le moteur en direct. Tu inverses l'alimentation pour inverser le mouvement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par noriavag le Mer 06 Sep 2006, 18:00

Salut!
Vu que c'est les 2 vitres, ce n'est pas les moteurs.
Donc en allimentant depuis l'intérupteur sa doit remonter.
As-tu contrôlé avec une lampe témoin sur l'intérupteur que tu avais de l'allimentation, et en appuyant pour remonter, que le courant ressortait?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par joe le Mer 06 Sep 2006, 22:14

bonjour

alors le courant arrive bien sur les deux fils coté passager et j'ai brancher en direct le moteur il ne marche pas.

coté conducteur sur un fils je suis a environ 12v mais sur l'autre je suis a 5,5 et la je ne comprend pas sur du fils direct comment il peux y avoir des pertes comme ca,le moteur en direct ne marche pas non plus.
donc ce serait bien les deux moteurs de griller et d'apres ce qu'on ma dit c'est pas donner.bon personnellement moi je suis plutot pour les vieux vehicules l'escort c'est a ma femme alors je vais lui remonter a l'ancienne de bonnes manivelles.
par contre pour griller les deux comme ca sans griller le fusible ?

joe
Nouveau
Nouveau

Nombre de messages : 6
Age : 45
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par ced-46 le Jeu 07 Sep 2006, 07:36

Bonjour, celà m'étonne que branché en direct ils ne fonctionnent pas, les deux se sont arrétés en même temps ?

Si oui ce n'est pas possible qu'ils soient grillés.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ford escort an 92] leve vitres

Message par joe le Jeu 07 Sep 2006, 08:35

oui ca m'etone que ce soit les deux en meme temps.
au niveau des fils je n'ai rien vue qui n'est pas d'origine mais je ne comprend pas pourquoi d'apres la revue sur tout les modeles un relais est prevue pour les vitres electriques a l'emplacement (18) et là l'emplacement est vide.

joe
Nouveau
Nouveau

Nombre de messages : 6
Age : 45
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum