Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[206 1.1 an 02] Pb Indicateur de maintenance

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [206 1.1 an 02] Pb Indicateur de maintenance

Message par Gisbourne le Sam 26 Jan 2008, 12:51

Bonjour à tous,

Peugeot 206 1.1 Essence de 2002 avec 53000 Kms au compteur

Je fais les révisions moi-même tous les 10000 Kms et je remets à 0 l'indicateur de maintenance avec la procédure habituelle documentée sur ce site.
Jusque là tout allait bien (depuis 30000 kms, 3 vidanges etc).

Depuis 1 mois environ, lorsqu'on démarre le moteur le nombre de kilometres restants avant maintenance descend brusquement.

Typiquement je remets l'indicateur à 0 et lorsque je mets le contact ça m'affiche la petite clef et 30000 Kms. OK.

Ensuite, j'actionne le démarreur, j'entend un bruit de relais pendant le démarrage du moteur et l'indicateur passe à 14800 Kms!! (D'ailleurs c'est toujours au démarrage que je "perds" des centaines de kms.)
Au bout d'une ou 2 jours d'utilisation je me retrouve à nouveau avec l'indicateur à 0 kms...

Aucun voyant ne s'allume. La voiture démarre et marche très bien.

QQ aurait déjà eu ce genre de cas ?

J'ai l'impression que ce bruit de relais devrait me donner une piste, mais où?
Je pourrais toujours l'amener chez Peugeot, mais si le problème est coté électronique ils risquent de me changer tout le tableau de bord !

Merci d'avance
G

Gisbourne
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 64
Localisation : Paris
Emploi : Informatique
Date d'inscription : 26/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.1 an 02] Pb Indicateur de maintenance

Message par gabet62 le Sam 26 Jan 2008, 13:39

hello!
ta voiture demarre bien?
ça peu venir d'une batterie faible, j'ai un pote qui a eu le meme tour!
il a changer la batterie et hop plus de soucis.
ça pourrais etre la meme chose?
as-tu d'autres soucis mis a part ça?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.1 an 02] Pb Indicateur de maintenance

Message par Gisbourne le Lun 28 Jan 2008, 21:36

Exactement !!

J'ai fait des essais Dimanche. L'indicateur passait à 0 à chaque démarrage! (et l'aiguille du compte tours s'affolait!)
J'ai sorti le voltmetre pour controler la tension de la batterie lorsque le démarreur tournait => 7,5 volts...
Il parait que si on descend en dessous de 10V c'est que la batterie est bien fatiguée.
En effet elle avait 7 ans et 50000 Kms.
Direction Norauto, nouvelle batterie (plus puissante que l'ancienne - 400Amp au lieu de 300A pour la vieille) et pour l'instant je reste à 30000 Kms.

Merci pour le tuyau sunny

Gisbourne
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 64
Localisation : Paris
Emploi : Informatique
Date d'inscription : 26/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [206 1.1 an 02] Pb Indicateur de maintenance

Message par gabet62 le Mar 29 Jan 2008, 18:48

de rien, tu nous au jus dans quelques jours!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum