Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[Xantia 2.0 hdi an 99] panne turbo (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par rubin le Sam 26 Jan 2008, 15:13

bonjour a tous .
J'ai un problème turbo sur zantia excluvive hdi 110 cv 1999 mon voyant défaut s'est allumé au tableau de bord , un tour chez mon agent citroen il a sorti la fiche défaut pression turbo a remplacer !!! je n'ai pas de bruit ni sifflement quand je roule coupure et ralentissement je roule a 60 km ne dépasse pas 2000 tours dans ce cas je m' arrête attend 30 secondes moteur couper et je repart , les tours sont revenus le voyant s'éteint 10 ou 20 secondes aprés . j'ai vu un petit garagiste a coté de chez moi qui ne crois pas au turbo mais me dit de vérifier avant tout mon pot cata durite et j'ai vu sur le forum le palpeur ( pour le pot ok débouché par lavage en effet il était plein , durite ok mais je ne sais pas ou se trouve le palpeur) la voiture a 210 000km mais tourne nickel depuis quelques temps il me semble qu'elle est plus longue a reprendre des tours ou si la route monte un peu on dirait qu'elle peine et c'est la que le voyant s'allume cela me semble bizare que le turbo soit mort y a t-il d'autre causes possible merci de vos conseils a++++

editer et deplacé par admin.
merci de lire la charte a l'avenir, et de la respecter.


Dernière édition par le Mer 30 Jan 2008, 11:32, édité 1 fois

rubin
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : haute normandie
Emploi : retraité
Niveau technique automobile : bac+++ 4 ex essayeur peugeot
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par jéjé104 le Dim 27 Jan 2008, 20:37

Bonjour,

J'ai deux essais à te conseiller :

- débrancher le débitmètre d'air et essayer la voiture ;
- débrancher l'échappement entre le collecteur d'échappement et le catalyseur puis essayer la voiture.

Suivant l'un ou l'autre des essais qui sera concluant, le débitmètre d'air ou le catalyseur sera à remplacer.

En général c'est une de ces deux pannes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

bou Re: [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par bandi06b le Mar 29 Jan 2008, 07:04

lu, faudrait aussi quand elle te le fait prendre la préssion de turbo ..

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par rubin le Mer 30 Jan 2008, 11:35

bonjour a tous merci de vos conseils je démonte et vous tiens au courant a++++

rubin
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : haute normandie
Emploi : retraité
Niveau technique automobile : bac+++ 4 ex essayeur peugeot
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par bandi06b le Mer 30 Jan 2008, 18:25

ok @+

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou panne turbo

Message par rubin le Mer 17 Déc 2008, 11:59

changer débitmétre ++ nettoyage vanne EGR marche OK merci de vos conseils a+++(réponse tardive j'avais changer la voiture pour 407 + de temps me suit repenché sur le probleme ) sunny cheers

rubin
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 76
Localisation : haute normandie
Emploi : retraité
Niveau technique automobile : bac+++ 4 ex essayeur peugeot
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [Xantia 2.0 hdi an 99] panne turbo (résolu)

Message par jéjé104 le Ven 26 Déc 2008, 12:23

Salut rubin,

Merci de nous avoir donné des nouvelles, vaut mieux tard que jamais ! :poto:

N'hésite pas à revenir.

Bonne route !

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum