Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Dim 27 Jan 2008, 19:39

Bonjour a tous..

je possede une 325TD, sur la quelle j'avais une fuite de gasoil au niveau de la pompe a injection, mon mecanicien ma reparé la fuite en changeant le joint, mais reste un autre probleme c'est que le moteur tourne mal, y'a des coupures de regime a l'arret (bas regime) et uniquement a l'arret, il suffit que j'accelere juste un peu pour que le regime de moteur redevien normal !
c'est comme si la voiture toussait, quand je met ma main en face de la sortie du pot d'echapement j'ai constaté que l'aire sort d'une façon ireguliere "y'a des coupures dans le flux du gaz d'echapement "
d'ou vien le probleme ?
est ce la pompe qui est dereglée ? ou bien le regulateur de la pompe qui decone ? ou encore les injecteurs ?
merci pour votre aide..


Dernière édition par yac55 le Lun 24 Mar 2008, 22:53, édité 2 fois

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Dim 27 Jan 2008, 19:48



Combien de kilométres à la voiture et la pompe?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Dim 27 Jan 2008, 20:17

la pompe doit avoir plus de 200 milles !

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Dim 27 Jan 2008, 20:42

Effectivement, l'actuateur de ralentit commence peut être à faiblir.

Il y a un peu phénomène de pompage quand tu es au ralentit, le ralentu baisse et remonte?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par ced-46 le Dim 27 Jan 2008, 20:57

Salut,

pour l'actuateur ... le mieux serait de le remplacer et de faire régler la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Dim 27 Jan 2008, 21:09

Et dit aussi à ton garagiste de tenir compte des kilométrages de la voiture car la chaîne de distribution se détend avec le temps.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Dim 27 Jan 2008, 23:00

petite precision :

ce que j'ai oublié de vous dire c'est que le matin quand je demmare la voiture, le moteur tourne normalement, au bon regime, c'est quand j'effectue un trajet avec la voiture que le moteur commence a tourner avec un mauvais regime quand je suis a l'arret , je suis oubligé a chaque fois de laisser mon pied un tout ptit peu sur l'accelerateur pour couriger le regime du moteur !!

qu'en pensez vous du fait que le regime du moteur est normal le matin quand je demmare a froid !? est ce a un rapport avec l'actuateur ?


quand vous parlez d'actuateur vous voulez dire cette piece la (photo) ? c'est ce qu'il faut que je change ?




yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par DarkGyver le Lun 28 Jan 2008, 08:51

Re;

Commence par vérifier ton capteur de température d'air d'admission....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Lun 28 Jan 2008, 11:55

auriez vous une photo de la piece " capteur de température d'air d'admission.... " pour voir de quelle piece sagit il ! merci

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Lun 28 Jan 2008, 12:41



C'est la sonde qui se situe sous le collecteur d'admission.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Lun 28 Jan 2008, 14:18

vous voulez dire la piece jaune sur la photo ( fleche ) ! c'est ce que je doit changer ?

en fait, en parlant de cette sonde, le proprietaire d'avant a essayé de branché une puce dessus, et q'il a enlevé apres !
pensez vous que ça a un rapport ? et comment procede t-on pour verifier le bon fonctionement de ce genre de piece "sonde" ?



yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Lun 28 Jan 2008, 19:54

scratch c'est ton moteur ça???

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Lun 28 Jan 2008, 20:27

.
non, mais j'avais pas de photo de la sonde, j'ai trouvé cette photo sur le net ..

voici une autre photo ... s'agit il de cette piece "sonde" ? car cette piece je l'ai reperé dans ma voiture, mais ce qui m'inquiete c'est qu'elle n'est branche nul part, je veu dire que la pointe noire de la piece n'est introduite nul part ( voir photo )! est ce normal ou bien elle doit etre fixé qlqpart ?

Rq: je confirme la remarque que j'ai fait avant, au demmarage a froid, le moteur tourne normalement a l'arret, c'est une fois que je fait un trajet et que le moteur est chaud que le moteur tourne mal a l'arret avec un mauvais regime " le moteur tousse et fait un bruit horrible ! "



je m'inquiete car sur la photo au dessous j'ai l'impression que la piece se fixe qlqpart sous le bloc cylindres !!


yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par wolf_magic le Mar 29 Jan 2008, 11:30

salut yac

ta 1ere photo est la sonde de température extérieure, qui devrait être fixée poès de ton pare-chocs, sous la voiture.
rien à voir avec ton problème.

pour la sonde de température d'air d'admission :
@Bleuavus a écrit:

C'est la sonde qui se situe sous le collecteur d'admission.

voir ta 2e photo !

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mar 29 Jan 2008, 12:56

dans ce cas de quelle piece parlais Darkgyer ? qlqun aurais une photo de la piece ( capteur de température d'air d'admission) ? j'arrive pas a la localiser !

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Mar 29 Jan 2008, 12:58



C'est celle sur la 2nd photos.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mar 29 Jan 2008, 13:02

d'accord, donc je doit la chercher sous le bloc cylindre , c'est là quelle se fixe ?
son demontage est il facile ?

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par Bleuavus le Mar 29 Jan 2008, 13:07

Sous la pipe d'admission, pièce n°1 sur to schèma.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mar 29 Jan 2008, 13:19

merci bleu,
je vais essayer de la demonter

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mar 29 Jan 2008, 21:53

Nouvelles photos:
si jai bien compris le capteur temperatur air admission se situe dans la zone indiqué par le fleche (photos1) c'est la piece qu'on vois sur la photo 2 ! c'est cette piece que vous suspectez de causer le mauvais regine du moteur ? c'est la piece que je doit changer n'est ce pas ?




yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par DarkGyver le Mar 29 Jan 2008, 23:06

@Bleuavus a écrit:scratch c'est ton moteur ça???



Il n'ont pas de moteurs de tondeuse chez BM.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par DarkGyver le Mar 29 Jan 2008, 23:13

Re;

Je vais voir si je trouve une photo.... Laisses moi ton mail par MP

La photo 2 est d'un moteur essence ou bien?????


Il ne faut pas la changer!!!
Il faut vérifier avec un multimètre si sa résistance est borrecte!

C'est de l'ordre de quelques centaines d'ohms (moins d'un Kohm en genéral) à 20° et cela varie en fonction de la température!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mar 29 Jan 2008, 23:24

bonsoir DG..

je t'ai envoyé mon adresse mail par MP.

pour les photos ce n'est pas ma voiture ( la mienne est une TD) c'est juste pour illustrer l'endroit dans le moteur ou je pourais localiser le capteur T° a verifier.

donc il me faut que j'achete un multimetre pour le test ! tu pense pas que c'est mieu d'acheter la piece neuve car j'en ai trouvé pour 19€ (voir photo) , c'est le prix d'un multimetre si ce n'est pas plus ! en plus j'aurais une piece neuve ...

que pense tu DG ?


yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par DarkGyver le Mer 30 Jan 2008, 07:17

Re;

J'ai fouillé dans mes photos, mais je n'en ai pas du capteur! Désolé!

De toute façon :
Mieux vaut acheter le multimètre....
Cela te permettra de chercher la panne! (et un multimètre est toujours utile! même pour tester des piles!) Cela coute un vingtaine d'euros!!!!

De plus:
Je dis qu'il faut commencer par ce capteur, mais souvent il suffit de le démonter et nettoyer....
Ce n'est pas une pièce qui casse souvent!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 325 td ] moteur tourne mal, mauvais regime! (Resolu)

Message par yac55 le Mer 30 Jan 2008, 22:45

c'est pas grave pour les photos DG..

je pense pouvoir localiser le capteur et povoir le demmonter !

par contre j'aurai aimer savoir les raisons pour les quelles t'a suspecté cette piece ? c'est quoi exactement son role et comment son dysfonctionement cause t-il le probleme du mauvais regime du moteur ? le fait q'il tourne mal ...!

yac55
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 37
Localisation : ile de france
Emploi : amployé
Niveau technique automobile : Fan des 6 cylindres des E36 lol
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum