Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» skoda octavia problème de fumé
Hier à 23:36 par Nizar Raoul

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» Recherche trappe à gas-oil
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Hier à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Hier à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Hier à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Mer 30 Jan 2008, 13:55

Bonjours,

J'ai un petit problème de puissance sur l'audi A4 de ma soeur , comme elle ne tire pas assez souvent sur sa voiture (petit trajet en ville) elle a fini par perdre de la puissance .
Les symptomes sont:
- 3000 tours maxi
- 120 kms/heure maxi

J'ai nettoyé la vanne EGR et le turbo un peu encrassés mais pas grippé donc après test, le moteur ne donne que légèrement plus de puissance, j'ai enssuite essayé de débrancher le débimètre et la, le moteur marche bien mieux et prend beaucoup plus de tours.
Alors nettoyage du débimètre, et la encore une amélioration mais quelques fois elle replafone à 3000 tours scratch
Avez vous une idées pour trouver une solution à ce problème? Merci d'avance...


Dernière édition par le Ven 08 Fév 2008, 13:33, édité 2 fois

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par mvcars2003 le Mer 30 Jan 2008, 18:45

Salut,

j'ai enssuite essayé de débrancher le débimètre et la, le moteur marche bien mieux et prend beaucoup plus de tours.


Remplacer le debimetre....

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Mer 30 Jan 2008, 20:01

@mvcars2003 a écrit:Salut,

j'ai enssuite essayé de débrancher le débimètre et la, le moteur marche bien mieux et prend beaucoup plus de tours.


Remplacer le debimetre....

ok, savez-vous, quel est son prix ?

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Mer 30 Jan 2008, 20:05

Salut.
Je ne crois pas que ce soit le débitmètre.
Un débitmètre défectueux, le système va ce mettre en mode dégradé.
Alors quand tu le débranches, là aussi elle va se mettre en dégrader.
Ce qui voudrait dire qu'elle va rouler exactement pareil, et pas mieux ou moins bien.
Enfin, c'est comme ça que moi je vois la chose. L'idéal, serait d'aller au garage pour le voir travailler. ( lecture des paramètres ).
Combien de Km? où en es-tu de l'entretien?
As-tu plus de détail sur son comportement?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par mvcars2003 le Mer 30 Jan 2008, 20:13

salut noriavag,

tu as raison mais j'ai deja eu ce symptome et j'ai remplacer debimetre et tout est rentree dans l'ordre...

Maintenant ca peut etre tant de chose mais sans voir le vehicule c'est pas facile...

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Mer 30 Jan 2008, 20:18

Oui, je te crois.
Avec le débitmètre on ne peut pas être sur 100% sans le voir travailler. ( valise ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Mer 30 Jan 2008, 20:21

Sandro, attend un moment.
Je vais te mettre un copier-collé de la liste des possibilités.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par mvcars2003 le Mer 30 Jan 2008, 20:32

Oui, je te crois.
Avec le débitmètre on ne peut pas être sur 100% sans le voir travailler. ( valise ).
A+

c'est mieux evidemment de la mettre sous valise...

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Mer 30 Jan 2008, 20:43

Voilà une liste des possibilités.
Bonne chance.




noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Mer 30 Jan 2008, 20:52

Merci les gars de vous intéressé à mon problème, alors le véhicule a 120 000 Kms et une révision a été réalisé ( vidange + remplacement de tous les filtres) pour expliquer un peu, le problème est bien un manque de puissance, comme j'avais vu sur ce forum que c'était classique sur ce type de véhicule, j'ai donc effectué le nettoyage du turbo et de la vanne EGR en me disant que ca ne pourait que lui faire du bien, mais quand j'ai réalisé l'essai de la voiture et que rien n'avait changé, j'ai débranché le débimètre et la l'accélération est plus linéaire pas très brutale mais la moteur fonctionne à tous les régimes alors que si je le rebranche elle ne dépasse pas les 3000 tours . mais depuis que j'ai néttoyé le débimètre elle remarche mieux à tous les régimes sauf quelques fois ou elle me... de nouveau, mais manque toujours un peu de puissance

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par hardy le Mer 30 Jan 2008, 22:26

re, change moi ce satané debimetre ! c'est une panne archi connu chez ce constructeur !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Jeu 31 Jan 2008, 15:30

Salut,
Alors ce matin, je l'ai passé au diag. , 1 défaut: pression collecteur d'admission.
Y'aurait-il un capteur de pression sur l'admission ou est-ce le débimètre qui prend cette info?
Pour la lecture des paramètres, pas possible de réaliser cette opération avec mon appareil car il me demande un code que je n'ai pas.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par tini le Jeu 31 Jan 2008, 19:54

Salut, je ne pense pas que ce soit le debitmetre qui donne l'info de la pression dans la tubulure d'admission, car je pense qu'il faut prendre la pression apres le turbo je pense donc qu'il y a un capteur entre le turbo et le moteur (sur tu a un echangeur, je pense que ce serait meme entre l'echangeur et le moteur) sur le circuit d'alimentation en air bien sur !!! lol

___________________________________________
VEND BMW 118d

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Jeu 31 Jan 2008, 20:05

Salut.
Il n'y a pas de capteur de pression sur le collecteur d'admission.
Le débitmètre informe le calculateur du volume d'air.
Je me demande comment ton diag peut trouver ce défaut.
Tu parles peut-être du capteur de pression de suralimentation?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Jeu 31 Jan 2008, 20:28

@noriavag a écrit:Salut.
Il n'y a pas de capteur de pression sur le collecteur d'admission.
Le débitmètre informe le calculateur du volume d'air.
Je me demande comment ton diag peut trouver ce défaut.
Tu parles peut-être du capteur de pression de suralimentation?

Je ne sais vraiment pas, le défaut lu est "pression collecteur d'admission" après effacement du défaut, la voiture recommence à ne pas prendre de tours mais maintenant, ca ne le fait plus qu'à partir de la 3ème vitesse donc elle marche normalement en 1ère et 2 ème puis le moteur ce met à bloquer à 3000 tours en 3ème.

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Jeu 31 Jan 2008, 20:35

Quelqu'un aurait-il une idée du faite que lorsque je débranche le débimètre le véhicule fonctionne de nouveau très bien????? merci....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 01 Fév 2008, 14:17

Alors le numéro du code défaut est: 00575
- Pression collecteur d'admission
- Limite de régulation basse non atteinte
- Défaut intermittent

Merci pour vos reponses.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Ven 01 Fév 2008, 16:00

Je ne peux pas vraiment te donner de réponse.
Mais ton défaut est intermittent. Et ta voiture ne fonctionne pas bien tout le temps?
Il faudrait commencer par effacer ce défaut et voir si il revient. Parce que si ça se trouve, il n'a aucun rapport avec ton problème.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 01 Fév 2008, 16:50

@noriavag a écrit:Je ne peux pas vraiment te donner de réponse.
Mais ton défaut est intermittent. Et ta voiture ne fonctionne pas bien tout le temps?
Il faudrait commencer par effacer ce défaut et voir si il revient. Parce que si ça se trouve, il n'a aucun rapport avec ton problème.
A+

salut noriavag, non, depuis hier elle fonctionne bien et quelques fois elle reperd de la puissance et bloque à 3000 tours, même après effacement du défaut.

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Ven 01 Fév 2008, 18:35

Si j'ai bien compris, l'appareil à diagnostique c'est le tien?
Si c'est le cas, il faut effacer le défaut, rouler, et dès qu'elle embête remettre le diag dessus.
Pour voir si ce défaut est directement lié au problème.
Autre question, tu n'as pas remarqué que de couper le contact re met la voiture en bon fonctionnement jusqu'à la prochaine grosse accélération?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 01 Fév 2008, 20:32

@noriavag a écrit:Si j'ai bien compris, l'appareil à diagnostique c'est le tien?
Si c'est le cas, il faut effacer le défaut, rouler, et dès qu'elle embête remettre le diag dessus.
Pour voir si ce défaut est directement lié au problème.
Autre question, tu n'as pas remarqué que de couper le contact re met la voiture en bon fonctionnement jusqu'à la prochaine grosse accélération?

Oui tu m'as bien compris cette fois, j'ai un appareil à disposition pour lire ou effacer les défauts, parcontre je n'ai pas les codes pour lire les paramètres (il y a un vérou).
J'ai bien entendu déja fait ce que tu dis plus haut (regarder si le défaut est bien celui correspondant à mon problème), c'est bien lui et je l'ai validé plusieurs fois.
Pour le coup du contact, j'ai fait le teste et oui tous remarche bien après la coupure puis ca recommence.

Tu as une petite idée peut-être???

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Ven 01 Fév 2008, 20:37

Le symptôme que tout revient après coupure du contact, est le turbo à géométrie variable.
Souvent c'est le turbo encrassé. Mais je crois que tu as dis au début que tu l'avais nettoyé? ( peut-être que je confond avec un autre poste ).
Si non, peut-être alors le capteur de surallimentation ou un tuyau de dépression qui va dessus.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 01 Fév 2008, 20:49

@noriavag a écrit:Le symptôme que tout revient après coupure du contact, est le turbo à géométrie variable.
Souvent c'est le turbo encrassé. Mais je crois que tu as dis au début que tu l'avais nettoyé? ( peut-être que je confond avec un autre poste ).
Si non, peut-être alors le capteur de surallimentation ou un tuyau de dépression qui va dessus.

Oui je crois aussi que le problème viend de là, mais comment contrôler l'electrovanne qui commande la dépression car j'ai contrôler en branchant un appereil simulant une dépression sur la piece qui ce trouve au dessus du turbo et qui permet de actionner la tige placé sur le turbo et ca fonctionne , le tuyau ait en bonne état donc il me reste à contrôler cette electrovane.
Tu parles de capteur de suralimentation, de quelle pièce sagit-il ? car je ne connais pas tout, mais j'aimes bien comprendre comment ca marche...

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Ven 01 Fév 2008, 22:32

Tu as de ces questions toi. Il y a fallu que j'aille me documenter.
Il va donner l'info au calculateur, la pression de la tubulure d'admission pour faire réagir ou pas l'électrovanne. ( ça correspondrait à notre code? ).

Ci-dessous, son emplacement. ( stp, ne me demande pas comment le contrôler ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 01 Fév 2008, 22:44

@noriavag a écrit:Tu as de ces questions toi. Il y a fallu que j'aille me documenter.
Il va donner l'info au calculateur, la pression de la tubulure d'admission pour faire réagir ou pas l'électrovanne. ( ça correspondrait à notre code? ).

Ci-dessous, son emplacement. ( stp, ne me demande pas comment le contrôler ).

Merci noriavag pour la doc que tu as trouvé , promis je ne te poserais pas cette question
En tous cas , je l'avais déja vu , mais je ne savais pas à quoi il servait, je l'avais actionner manuellement et il n'avait pas l'air bloqué (pas de point dur non plus), mais ce matin ca me démangeais de démonter pour voir, donc demain matin je regarde.

Encore un grand merci, vous êtes vraiment extra, et j'espère un jour pouvoir vous retourner l'appareil...
A+

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum