Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par tanguy le Jeu 31 Jan 2008, 09:44

salut à tous voici donc le problème de ma golf(245000 kms) ,elle démarre très bien à froid,puis lorsque l'on à roulé une dizaine de minute et que l'on s'arrète elle ne redémarre pas. Evil or Very Mad
on entend la pompe à essence fonctionner mais il y a comme un bruit de sussion dans le circuit d'essence et quand on ouvre le circuit au niveau du filtre a essence (avant ou après) il y a une grosse dépression d'air avant l'arrivée de l'essence.
j'ai pensé à la mise à l'aire du réservoir bouchée, mais si on fait des essais avec le bouchon ouvert c'est la meme chose.
donc si vous avez une autre idée elle est la bienvenue.
je precise que l'allumage est correcte, et que je suis persuadé qu il sagit d'un problème d'alimentation d'essence.

tanguy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : paris
Emploi : cadre
Date d'inscription : 21/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par noriavag le Jeu 31 Jan 2008, 11:13

Salut.
As-tu les lettres moteur?
Ton filtre à essence ne serait pas bouché?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par tanguy le Jeu 31 Jan 2008, 21:42

bonsoir le filtre a essence a deux ans et seulement 2500 kms d'effectués donc il ne doit pas etre mauvais.pour les lettres moteur,je pencherais pour un DX mais a confirmer.comment en avoir le coeur net? sur la carte grise?
@+

tanguy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : paris
Emploi : cadre
Date d'inscription : 21/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par noriavag le Jeu 31 Jan 2008, 22:35

Salut.
DX c'est possible.
Alors, c'est une injection K-jetronic.
A quel endroit entends-tu le bruit de sussions?
Si tu dessères le tuyau d'arrivée d'essence sur le doseur-distributeur, est-ce que l'essence gicle?

Si tu ne vois pas de quoi je veux parler, tu peux aller voir ce lien.
http://www.techniconnexion.com/les-apports-theoriques-et-les-fiches-pratiques-f57/l-injection-essence-t590.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par tanguy le Ven 01 Fév 2008, 10:10

salut
merci pour le lien,c'est donc bien un DX car j'ai le système de plateau au débimètre.
le bruit de sussion , je l'entend à la sortie de la pompe qui est sous la caisse (pas l'immergée) et quand j'ouvre le circuit après le filtre a essence il y a d'abord beaucoup d'aire qui sort (avec du carburant mais en "brouillard") puis arrive le carburant en pression normal.

-on ma parlé du clapet anti retour qui pourrait etre déffectueux, comment le vérifier?
-on ma parlé également du régulateur de pression, comment le vérifier?
@+

tanguy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : paris
Emploi : cadre
Date d'inscription : 21/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par noriavag le Ven 01 Fév 2008, 15:48

@tanguy a écrit:
-on ma parlé du clapet anti retour qui pourrait etre déffectueux, comment le vérifier?
-on ma parlé également du régulateur de pression, comment le vérifier?
@+

Tout ça se trouve dans le doseur-distributeur.
Je ne pense pas que se soit le problème.
Bien que je n'ai jamais eu ce cas, je situerai plustôt le problème avant le doseur-distributeur.
Essaye:
- tu mets le contact et tu le coupe. ( pour mettre la pression dans le circuit ).
- tu dessères après le filtre.
- puis même chose avant le filtre.
( je soupçonne encore un problème avec le filtre ). Si c'est possible, tu ne la pas mis à l'envers?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par tanguy le Lun 04 Fév 2008, 20:18

salut
des news de ma panne qui est réparée,cela venait donc d'une fuite à l'admission (durite poreuse et perforée) qui empechait l'aspiration du plateau et donc un bon mélange air essence.
merci pour les réponses en espèrant que ca servira à d'autres dépannages.
@+

tanguy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 40
Localisation : paris
Emploi : cadre
Date d'inscription : 21/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 1 cab gti 1.8 8s] ne redemarre pas à chaud(résolu).

Message par noriavag le Lun 04 Fév 2008, 20:34

@tanguy a écrit:
le bruit de sussion , je l'entend à la sortie de la pompe qui est sous la caisse (pas l'immergée)

scratch scratch scratch

C'est cool que tu ais trouvé.
Pour que ça soit clair pour les membres, je précise que tu parles de l'admission d'air.
Merci pour l'info.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum