Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Message par LOUIS le Sam 02 Fév 2008, 22:39

Bonjour a tous et toutes,
Voila j'ai un petit souci avec ma golf 2 Td ,a froid elle a beaucoup de mal a demarrer
Le voyant de prechauffage reste pas mal de temps(10 secondes environ avant de s'eteindre...)
J'ai changer les bougies et testé avant de les posées(branchées sur la batterie...et elles rougissent...)
Puis une fois installées,elle a toujours du mal a demarrer( a froid) .
J'ai aussi testé la tension aux bornes de mes bougies : 10.7 Volts es-ce normal?
Le fusible(lame de cuivre dans le boitier noir est OK)
Pour info,une fois demarrer,je peux l'eteindre et 1 heure apres aucun souci pour la redemarrer.
Une fois le demarrage effectué,ensuite,elle n'a pas de souci pour redemarrer(meme 3 heures apres)
Merci d'avance pour votre aide....
Salutations .


LOUIS

LOUIS
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : paris
Emploi : electro
Niveau technique automobile : BAC
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Message par noriavag le Dim 03 Fév 2008, 16:12

Salut.
Perso je contrôlerai la sonde de température moteur.
La photo, c'est une essence, mais peut-être que c'est pareil chez toi.(sonde bleu).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Message par coco68 le Mar 05 Fév 2008, 20:13

Bonsoir,
Tu dis elle a du mal a démaré mais que apparament elle préchauffe.
Tourne-elle à un régime normal lors du premier démarrage?
Petite infos lors du test des bougies de pré-chauffage sur la batterie il faut effectuer ce test très vite car une bougie surchauffée peut exploxer d'ou un risque de blessures. Exclamation
As-tu branché un ampère-mêtre sur l'alimentation du préchauffage pour voir la consommation?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Message par LOUIS le Jeu 07 Fév 2008, 19:48

RE ...... merci pour vos messages.
Pour repondre a NORIAVAG je n'ai pas encore controler ma sonde temperature ,et que doit telle me dire cette sonde

Oui elle tourne au regime normale,
Non je n'ai pas brancher d'amp pour controle sa conso.
Pendant les deux jours,ou,il a plu le matin(temperature exterieur assez fraiche) elle a demarrer correctement,et la ce matin ou il a apparement gelé dehors,j'ai mis un certain temps avant de la demarrer....
j'ai l'impression qu'elle deteste le froid ......zut alors.......
Bizarre non?
Qu'en dites vous?
Merci

LOUIS
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : paris
Emploi : electro
Niveau technique automobile : BAC
Date d'inscription : 02/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 td an 90 ] demarrage a froid tres difficile.

Message par noriavag le Jeu 07 Fév 2008, 21:22

Salut.
Je t'ai fait un copier-collé sur le contrôle de la sonde.




La sonde température moteur. Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la résistance de la sonde, vous débranché la prise de la sonde.
Vous relié les 2 bornes de la sonde avec un ohmemètre.( si c'est une sonde à 4 bornes, faites des essait pour trouver les 2 bornes ).
Vous noté ces valeurs sur un papier.
Faites chauffer le moteur et recommencer.
Comparé les valeurs avec le tableau ci-dessus.

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le contrôle de la résistance, en plongeant l'extrémiter de la sonde dans l'eau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum