Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mer 06 Sep 2006, 15:10

désolé je ne savais pas pour la charte...donc pro des voitures je vous réexplique mon problem; ma golf3 ne demarre plus depuis maintenant deux semaines et je ne sais plus quoi faire et c'est avec désespoir que je m'adresse à vous... voici les symptomes: je n'entendais pas ma pompe a essence; j'ai donc commencé par changer mon relais 109.je n'entendais toujours pas ma pompe. j'ai donc sorti puis testé ma pompe et la... elle marchait ! je ne comprend pas. je dois sans doute avoir un fil qui merde mais y'en a tellement! est ce que le démarreur peut en etre la cause?
Les fin de mois etant trés dure en ce moment, je ne peut pas me permettre de l'amener chez vag... ils vont me prendre un bras!
Si quelqu'un peut venir a mon secours... Amicalement tomtom.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par ced-46 le Mer 06 Sep 2006, 15:37

Bonjour,

Il faudrait que tu vérifies si tu as une alimentation et/ou une masse au niveau de la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Mer 06 Sep 2006, 17:37

Salut!
Si ton boitier électronique n'est pas allimenté, ta pompe le sera pas non plus.
Avant tous stp.
- Tu lis la charte comme il faut.
- Tu te présentes dans la partie adécuate.
- Je te conseil de lire ceci: http://www.techniconnexion.com/viewtopic.forum?t=165
- Ensuite, réponds à la première question: as-tu de l'allumage?

En faisant les choses dans l'ordre, tu verras que l'on vas trouver ton problème.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Jeu 07 Sep 2006, 14:32

Avant toute chose merci Noriavag d'avoir pris en consideration mon message... j'ai suivi votre méthodologie etape par etape et j'en suis arrivé à: "le moteur ne démarre pas et la pompe à essence n'est pas alimentée".
car j'ai de l'allumage et ma pompe a essence fonctionne car je l'ai sorti et testé sur ma baterie (j'ai meme pris une bonne giclée d'éssence...)
Donc il doit y avoir un problem d'allimentation de ma pompe.Pourtant j'ai changé mon relais 109.
Amicalement tomtom.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Ven 08 Sep 2006, 00:50

Salut tomtom!
Merci d'avoir suivi la logique de recherche de panne.
Comme ça, on va pouvoir avancer.
Tu as changé ton relai( 109 ). En dessus de la rangée de fusibles, tu as 2x 6 emplacements de relais. ( je dis bien emplacement, parce qu'ils ne sont pas tous occupés ).

C'est bien le relai rangée du bas ( la première en dessus des fusibles ) tout à droite?
Regarde aussi le fusible n°18, c'est le fusible pompe à essence.
Si ça c'est bon, il faut que tu te procures une lampe témoin.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Ven 08 Sep 2006, 10:30

salut noriavag, je suis de Grenoble mais je suis actuelement sur panam... niveau taf c'est mieux... mais quand je redescendrais tu pouras amener le rouge... bon plus serieusement je vais re-regarder mon fusible 18... mais les ayant deja tous vérifiés... je crain que ça ne vienne pas du fusible.Mais je vais re-rejeter un coup d'oeil.et surtout acheter une lampe témoin car c'est vrai que ça manque.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Ven 08 Sep 2006, 15:38

salut les mécanos, j'ai acheté un pic témoins, je fais quoi maintenant? ce qui est bizare c'est que comme je vous l'ai dit, lorsque j'ai sorti ma pompe a essence elle fonctionnais (testé sur ma batterie) et puis la elle marche plus. elle ne dois pas etre alimenté pourtant tous mes fusibles et mon relais 109 est bon... il reste quoi?

PS: une petite question: lorsque j'ai démonté ma pompe j'ai vu qu'elle était immergée dans le reservoir, meme les kos étaient apparentes et immergées, est-ce normale? mais bon chaques choses en son temps..
A+

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Ven 08 Sep 2006, 15:49

Sur la pompe, tu as une prise avec 4 fils. Les 2 gros pour la pompe, et les 2 petits pour la jauge.
Tu contrôles pendant la mise en route du moteur si tu as de l'allimentation ( 1 des 2 gros ).
Tu peus débrancher la prise ou pas, cet égale. Ta lampe témoin, la prise crocodile sur un des 2, et la lampe sur l'autre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Ven 08 Sep 2006, 17:43

Pour etre précis et pour parler de la meme chose: lorsque l'on enlève la trappe de la pompe a essence dans le coffre, on voit la prise de la pompe.j'ai débranché cette prise et j'ai vérifié s'il y avait du courant en insérant ma lampe témoin dans les deux gros trous, (les deux gros de chaque coté et les deux petits au milieux) il n'y avait pas jus, ma lampe ne s'est pas allumée... j'ai par ailleurs vérifié mon relais 167, il est bon. il doit y avoir un problem entre mes relais (qui marchent) et ma pompe. en gros le courant n'arrive pas jusqu'a ma pompe. PS: j'arrive pas à voir derrier ma boite a fusible, y'a pas assez de place pour glisser ma tete pour voir si les fils de la pompe sont bien branché à ma boite a fusibles. en meme temps je ne les ai jamais touchés donc ils n'auraient pas pu se débranché tous seul...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par ced-46 le Ven 08 Sep 2006, 17:56

Bonjour,

Tu as contrôlé l'alimentation sur la broche débranchée ?

Es-tu sur que ton relais fonctionne bien ?

Lorsqu'il est "excité", il laisse passer le courant ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 10:44

Lorsqu'il est "excité", il laisse passer le courant ? ...je comprend pas, trop technique pour moi mon ami...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par ced-46 le Sam 09 Sep 2006, 10:49

Bonjour,

Le principe du relais est expliqué ici : http://perso.orange.fr/DarkGyver/site_BMW_Fans/_electricite.html

Si tu as d'autres questions n'hésites pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 16:12

Salut ced et les autres qui ont la gentillesse de m'aider dans ma panne,

tout à l'heure j'ai débranché plusieures prises dans le moteur pour voir s'il y avait du courant. j'ai mis mon pic testeur (ou lampe temoin enfin je sais pas comment vous appelez ça...) dans les trous de la prise et il n'y avait pas de courant... donc il n'y a pas que ma pompe a essence qui n'est pas alimentée...
Existe t-il un genre de "disjoncteur général" sur ma voiture? ou quelque chose qui stoperait mon courant électrique?

par contre d'autres prises marchaient... mais je sais pas à quoi elle correspondent...

pourtant mes relais 109 et 167 sont bons.

y aurait il un relais "général"?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par manfred1 le Sam 09 Sep 2006, 16:46

salut !

Fait juste un petit contrôle branche ta lampe témoin sur ta batterie pour voir si elle fonctionne bien.

Ensuite contrôle sî elle s'allume quand tu es branché sur la borne 30 de ton relais(tu le débrancher et regarde dessus ca doit etre dessiner et indiquer).


Et la pinces crocodile de la lampe témoin tu la branche sur une bonne masse(partie métalique relié au chassis de la voiture).


a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 09 Sep 2006, 17:31

Salut tomtom.
Il n'y a pas de disjoncteur général sur ta voiture.
Donc ta pompe à essence n'est pas allimentée.
Tu me dis que ton relais est bon. ( comment l'as-tu contrôlé? ).
Il faut contrôler si ton boitier électronique est allimenté.
Pour ça, regarde déjà si le témoin orange moteur est allumé au tableau de bord avec le contact.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 17:56

salut manfred1, ma batterie est neuve... donc c'est pas ça... ensuite pour la borne 30 c'est quoi? tu parles du relais 30?

mercipour les conseils

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 17:58

salut norivag,

j'ai controlé mon relais 167 en le mettant sur la golf d'un pote et tout marchais. en ce qui concerne le 109... il est neuf!
Ou se trouve mon boitier électronique? c'est le gros boitier sous le siège arrière?

PS: sinon on fait comment pour tester un relais

merci pour ton aide en tout cas

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 09 Sep 2006, 18:14

Tu n'as pas besoin de trouver le boitier. Si ta lampe au tableau de bord s'allume (orange) avec le contact, ton boitier est allimenté.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par manfred1 le Sam 09 Sep 2006, 18:28

@ced-46 a écrit:Bonjour,

Le principe du relais est expliqué ici : http://perso.orange.fr/DarkGyver/site_BMW_Fans/_electricite.html

Si tu as d'autres questions n'hésites pas.

Pour tester ton relai tout est expliquer sur ce liens.

dans les grandes lignes tu peux le contrôler ainsi.

1. du + sur la borne 30
2.Tu branches ta lampes témoin sur la borne 87 et la pince sur le -.
3. du + sur la borne 85
4. du - sur la borne 86

Ce qu'il faut faire attention certain relai son polariser alors bien respecter le branchement du 85 et86 !!!!

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 18:36

salut noriavag, désolé de faire celui qui comprend rien mais tu parles de quelle lampe orange?

PS: j'ai aussi des problem av mon ordi alors t'inquiete pas si je met du tps a repondre

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 18:37

ça resemble a un petit moteur?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 18:39

manfred ce que tu m'xplique est , je crain, trop compliqué pour moi... j'ai peur de faire des betises...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 09 Sep 2006, 18:42

noriavag, ma caisse est tombée en panne loin de chez moi... et il faut que je prenne le bus pour aller la voir donc si jamais une lampe orange s'allume sur le tableau de bord (ce qui voudra dire que mon boitier est alimenté..) je fais quoi?

et si rien s'allume je fais quoi?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par manfred1 le Sam 09 Sep 2006, 18:48

@tomtom a écrit:manfred ce que tu m'xplique est , je crain, trop compliqué pour moi... j'ai peur de faire des betises...

pas de soucis

mais essaye de lire le topic que ced ta conseillier c'est trés bien expliquer.

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 09 Sep 2006, 18:50

Excuse moi, peut-être que tu ne la pas, elle est de 93.
On va contrôler autrement.
C'est tu ce que c'est le débimètre d'air? Il est entre le filtre à air et la tubulure d'admission d'air. Il a une prise avec 6 bornes.
Tu débranche la prise, et tu mets ta lampe témoin sur la borne 3. Tu démarres, ta lampe témoin s'allume?
Si oui, celà veut dire que le relai principale est allimenté.

2em contrôle: C'est tu ou est la sonde de température moteur. Le tuyau supérieur du radiateur, un peu en dessous contre la culasse, il y a 3 sondes. C'est c'elle du milieu.
Tu la débranches et avec le contact, ta lampe doit s'allumer très faiblement( c'est parce qu'elle est allimentée en 5V ). Si c'est bon ton boitier est allimenté.

J'éspère ne pas être trop broullion dans mon explication. Si tu arrive à faire ces 2 contrôles, on aurra avancé un bon bout.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 8 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum