Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Mar 10 Oct 2006, 17:54

Dark, je précise encore qu'il y a de l'allumage, ( le premier traitiller, modèle avec distributeur ).
Donc la coupure serait sur le trait verticale du 15 (la borne 38 est en haut à gauche du boitier électronique,MSTG).
Et je pense que la borne 6 du boitier n'envoye pas le courant de commande au relais.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mar 10 Oct 2006, 18:23

Re;

Je me suis penché sur ton problème...

Avec le plan de Noria c'est plus facile!!!

En effet la borne 38 est l'alimentation en plus contact (borne 15) de la MSTG. Mais il y a plus facile pour contrôler dans un premier temps....

La MSTG ne commande pas le relais en plus, mais elle fait une mise à la masse de la sortie "moins" de la partie commande de relais de pompe.

C'est tant mieux, car ce sera plus facile à tester.

    Vérifier le fusible 18

Il faut que tu trouves ce relais de la pompe à essence.
    Tu sors le relais.

    En regardant sur le schema gravé sur le relais tu pourras localiser :
    ** la borne (30) plus constante. (vérifier que tu as de la tension)
    ** la borne (15) plus contact (vérifier que tu as de la tension quand tu mets le contact!)
    ** La sotie puissance qui va vers le fusible 18 puis vers la pompe
    ** La sortie moins commande.

Si cela te pose problème, va voir à cette adresse le fonctionnement d'un relais! tu comprendras mieux!!!
http://perso.wanadoo.fr/DarkGyver/site_BMW_Fans/_electricite.html
** Dans les bases de l'électricité
--> les relais

    Mettre le contact

    Avec le testeur, mesurer la résistance entre la sortie "moins" commande du relais et la masse.Si tout est bon, tu devrais trouver 0 Ohms (résistance nulle!)
    NB : Ce fil va à la borne 6 de la MSTG (ou DME)


Fais celà, et donne nous le résultat!!!


@+ darkGyver


Dernière édition par le Mar 10 Oct 2006, 22:48, édité 2 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 10 Oct 2006, 22:28

salut noria,

je fais quoi, je fais virer l'antidémareur?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Mar 10 Oct 2006, 22:42

Salut tomtom.
Non, je ne suis pas sur que l'anti démarrage soit le problème. Attend encore un peu.
Dark: tom n'a pas de multimètre.
Mais je peus déjà te dire, (il a contrôlé avec la lampe témoin).
Sur le support du relais:
-le 30 est bon.
-le 15 est bon.
A la sortie du relais rien du tout.
Tu dis que la borne 6 du boitier est une mise à la masse, mais le problème est le mème, il manque c'ette allimentation à la borne 38.
Tom, as-tu essayé d'ouvrir cette prise?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mar 10 Oct 2006, 23:00

Re;

A titre personnel, je pense qu'il n'est pas possible de faire ce genre de réparation sans un multimètre....
Si il n'y a pas de plus contact (borne 15) pin 38, alors il faut rechercher la couleur de ce ce fil en ouvrant la prise , et voir s'il vient du boitier anti-démarrage.
Si ce n'est pas le cas, il faut remonter ce fil, et chercher où il va...

Mais je pense que dans un premier temps, le test sur le relais serait une bonne indication...

J'ai des doutes par rapport au contrôle de la borne 15 sur la MSTG....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 10 Oct 2006, 23:58

bonsoir noria, bonsoir Dark,

je vais faire les controles demain. j'ai bien vu ton site dark. je me disait que si c'est juste un probleme electrique, vag devrait ps me prendre trés cher? non?

merci pour tout.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mer 11 Oct 2006, 00:04

Re;

Le problème de pannes électriques, c'est que l'on sait quand on commence, mais pas quand on a fini...
Impossible de dire combien cela te coûtera...

Surtout s'il faut changer des pièces!!!

@

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Ven 13 Oct 2006, 22:57

salut noria,

si je coupe le fil de la borne 38 et que je fais un T avec le fil qui va a la batterie, il faut que je le soude, non? pour faire un tavail propre.

et a quel niveau je le fais le pontage? avant la prise, au niveau moteur, dans mon abitacle...?

j'ai souvent du mal a dénuder les petits fils, t'as une technique?

A+

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par manfred1 le Ven 13 Oct 2006, 23:10

Salut Tomtom!

Tu devrai déjà essayer de voir si ta voiture démarre avec le pont ?

Et si ca fonctionne tu devrai plustot trouvé un + aprés contact ailleurs.

Que ton boitier soit alimenté en permanence ainsi je pense pas que se soit trés bien . No

Mais tu dois bien trouvé ca ailleurs,mais pour le test tu peux branché un fil depuis la batterie.

bonne chance

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Sam 14 Oct 2006, 05:04

Re;

Je déconseille ce genre de maneuvre qui consiste à prendre un plus12 n'importe où pour alimenter la DME...

On peut le faire pour essai comme le suggère manfred1, mais même si cela fonctionne, il ne faudra pas le laisser!!

Cela rte permettra simplement d'être certain que ton problèmle vient de là!!!

De plus si c'est réellement l'antidémarrage qui coupe ce circuit, il y a beaucoup de chances pour qu'il en ait coupé d'autres....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 14 Oct 2006, 07:52

Salut à tous.
Comme disent manfred et Dark, seulement pour un essait.
Par contre lors des contrôles des allimentations du début du sujet, toute les allimentations sauf la borne 38 étaient bonnes sur la prise du boitier( débranchée ).
Couper le fil à 10 cm de la prise, pour éviter la possibilité que se fil soit à la masse. Et ponter directement sur le fil de la prise. ( pas de T )
Si la voiture démarre, on trouvera un 15 pour allimenter cette borne définitivement.
Le truc pour dénuder un fil avec une petite section, avec un briquet tu brûle légèrement l'extrémité et tu tire le plastique avec les doigts.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 14 Oct 2006, 12:28

bon ok je vais aller faire tout ça mais c'est un peu a contre coeur... j'ai la trouille de cramer mon boitier electronique...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Dim 15 Oct 2006, 08:09

Salut à tous.
Dérnière nouvelle de tom que j'ai eu au téléphone.

Tom a ponté la borne 38 du boitier électronique. Le boitier est allimenté vu que la sonde de température moteur aussi. ( elle ne l'est pas avant le pontage ).
Mais la voiture ne démarre toujours pas.
La pompe à essence n'est pas allimentée. Le relais de pompe reçoit le 15 et le 30. Il manque donc la commande.

Dark, que penses-tu? le commande qui vient du boitier ( borne 6 ) c'est quoi? une masse?

Comment la tromper? Tirer une simple masse dessus?
Ou alors, utiliser la commande du relais principal ( borne 9 )?

Tom, en attendant tu peus faire ces contrôles:
Sur la prise débranchée du boitier, contrôler les masses.
Tu mets la pince crocodile de ta lampe témoin sur le + de la batterie.
Sur les bornes: 1-7-55-56. Ta lampe doit s'allumer.

Contrôle aussi l'allimentation du potentiomètre de papillon. Tu n'avais rien avant le pontage, tu dois avoir 5V.

Je vais remettre le schéma dessous, pour ne pas à avoir rechercher trop loin dans le sujet.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Dim 15 Oct 2006, 08:11


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Lun 16 Oct 2006, 10:57

@noriavag a écrit:Salut à tous.
Dérnière nouvelle de tom que j'ai eu au téléphone.

Tom a ponté la borne 38 du boitier électronique. Le boitier est allimenté vu que la sonde de température moteur aussi. ( elle ne l'est pas avant le pontage ).
Mais la voiture ne démarre toujours pas.
La pompe à essence n'est pas allimentée. Le relais de pompe reçoit le 15 et le 30. Il manque donc la commande.

Dark, que penses-tu? le commande qui vient du boitier ( borne 6 ) c'est quoi? une masse?
A+

Re;

Le problème est qu'il faudrait savoir à quel niveau l'antidémarrage coupe, et quels circuits sont encore coupés...

Pour voir si lke fait de remettre la pompe en route suffit à la faire démarrer, il suffit d'enlever le relais, et de faire un pont entre les bornes 30 et 87.
De cette manière la pompe est alimentée.

Mais il ne faut pas rouler de cette manière en continu...
C'est uniquement pour un essai de démarrage!
Re débrancher immédiatement après!

Pour Noria:

A quoi correspondent les blocs se trouvant à G&uche qui s'appellent "EST"???
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 11:08

EST= module d'allumage qui est intégré avec la bobine ZSP.
C'est la partie de gauche avec distributeur qui nous concernent. Bis 93=jusqu'à 93.

Merci Dark.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Lun 16 Oct 2006, 11:18

Re;

Et tu n'as aucun schéma concernant l'"EWS"?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 11:18

Salut tom.
Dark a raison, vu que à mon avis il nous manque plus que l'allimentation de la pompe, il faut ponter sur le boitier du relais de la pompe à essence.
- Tu laisse le pont que tu as fais sur la borne 38.
- Tu enlève le relais de pompe à essence.
- Tu mes un fil dans le trou du 15 ou 30, c'est un des 2 qui ont l'allimentation.
- L'autre bout dans le trou qui correspont à la borne 87 du relais. Comme ça ta pompe serat allimentée.
- Et tu démarres.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Lun 16 Oct 2006, 19:33

ok noria et dark, message bien reçu.

je vais ponter mon relais pompe a essence de la borne 30 à 87 et de 15 à 87.

merci encore pour tout...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 19:37

Non. 15 à 87 ou 30 à 87.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Lun 16 Oct 2006, 21:35

oui pas en meme temps... 15 à 87 et si ça marche pas, 30 à 87. c'est ça?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 22:40

@tomtom a écrit:oui pas en meme temps... 15 à 87 et si ça marche pas, 30 à 87. c'est ça?

Le 15 c'est du + avec contact.
Le 30 c'est du + permannant.

Alors tu en essayes un seul. Ca suffit.


Dark, non je n'ai aucun schéma anti démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 17 Oct 2006, 19:40

je viens juste de rentrer chez moi et il fait nuit donc je m'attaque a la voiture demain.

jte tiens au jus.

A+

et merci pour tout...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Jeu 19 Oct 2006, 21:09

Salut à tous.
Dérnière nouvelle de tomtom par téléphone.
Tomtom vient de s'apercevoir qu'il n'a pas d'allumage contrairement à ce qu'il avait dit au début du sujet.
Ce qui parrait plus logique, vu que la bobine est allimenté par le même 15 que la borne 38.
Mais également le 15 du relais de pompe à essence.

Alors tom, contrôle le 15 sur la bobine. Tu peus voir la bobine sur ce lien. ( la photo que tu m'a envoyé par mail n'a rien à voir avec la bobine ).Il faut contrôler l'allimentation avec le contact.
http://www.techniconnexion.com/viewtopic.forum?t=783
Recontrôle également sur ton boitier de relais à l'endroit du relais de pompe à essence.
Sans contact tu dois avoir une borne allimentée.
Après tu mets le contact. As-tu une autre borne allimentée?

Si tu n'es pas sur lors de tes contrôles, envoie moi un sms, je t'appelerai.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 21 Oct 2006, 08:56

Salut tous le monde.
Les dérnières nouvelles:
- Dabord, la voiture à tom n'a pas de distributeur. Ce qui ne change rien au problème, c'est juste pour être précis.
- La bobine n'est pas allimentée ( en 15 )
- Le relais de pompe à essence n'est pas allimenté ( en 15 ). Le 30 c'est bon.
- Et la borne 38 sur le boitier n'est pas allimenté ( en 15 ).
Tout celà devient enfin logique.
- A la sortie du neimann, le 15 ( petit fil noir ) est bon.
- A son arrivée dans le compartiment moteur, plus de 15.
- Après un petit teste que tom a fait à ma demande, le fil qui aurrait du être du 15, est devenu une masse.

2 possibilités:

L'anti démarrage coupe c'ette allimentation de 15 et la met en masse.
Mais quand tom passe sa clé sur l'anti démarrage, la lampe témoin de l'anti démarrage clignote normallement, et de plus je ne vois pas pourquoi la coupure du 15 devient masse et pas seulement coupure.
Ou bien:
Le fil provenant du neiman est usé et touche la carrosserie quelque part.

Le problème maintenant tom, c'est qu'il te faut remonter le long du fil jusqu'a que tu trouves l'usure du fil qui touche la masse. Ou partir dans l'autre sens, c'est à dire depuis le 15 ( fil noir ) du neiman, suivre le fil et contrôler sur ce fil avec ta lampe témoin chaque fois que tu peus si il a toujours de l'allimentation.
Au moment ou il n'est plus allimenté, tu devrais voir le fil dénudé ou fondu.
Là il faudra couper et réparer.

Je te met la photo ci-dessous d'une cosse thermo rétractable qu'il faudra utiliser pour la réparation. Et également pour réparer le fil de la borne 38 que tu avais coupé pour faire les contrôles.

Je fais toutes ces explications d'un coup, parce que à partir de ce soir je ne serai plus atteignable. Je part en vacance.

Tom, n'hésite pas, si tu a des problèmes de les décrires ici. Je sais que quelques personnes on suivit le sujet et t'aiderons volontier.
Je précise que tom n'a pas de multimètre. Il a une lampe témoin.



noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum