Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[106 1.0 XN an 93] emplacement relais esssuie glace

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 1.0 XN an 93] emplacement relais esssuie glace

Message par vito1111 le Mer 06 Fév 2008, 21:20

bonjour a tous et toutes,
j'ai voulu mettre l'essuie-glace intermittent sur la 106 XN de ma copine qui en etait dépourvue.
Changement du comodo ok sans souci, par contre, je dois trouver l'emplacement pour brancher le relais bleu.
j'ai passé une heure à chercher l'emplacement du relais sur la 106 de ma copine hier matin.
J'ai oté le cache des fusibles(interieur habitacle), puis le tableau des fusibles, et j'ai juste trouvé derrière 3 relais, un pour les clignos, un pour l'allumage des feux (le bip bip quand on oublie d'eteindre les feux) et un que je pense être celui du dégivrage arrière. il ya d'autres emplacement libres sur la platine plastique, mais sans connectique, et pas de cables de libres nulle part apparemment. j'ai beau chercher je ne vois aucun emplacement pour mon relais d'essuie-glace.
je précise que la 106 est une XN de 1992, sans aucune option. quelqu'un pourrait m'aider?
j'ai deja posté ce sujet sur d'autres forums sans aucune reponse, peut plus de chance ici, je l'espère

merci d'avance

vito1111
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : aude
Emploi : non renseigné
Niveau technique automobile : 2-3
Date d'inscription : 06/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 1.0 XN an 93] emplacement relais esssuie glace

Message par noriavag le Mer 06 Fév 2008, 21:54

Salut.
Peut-être que ça t'aidera.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [106 1.0 XN an 93] emplacement relais esssuie glace

Message par vito1111 le Jeu 07 Fév 2008, 07:55

je te remercie beaucoup.

j'ai vu cette platine qui se situe derriere la platine fusible de l'habitacle.
Mais souci sur 6 emplacement, je n'en ai que 3 desservis par des cables electriques, et ils sont deja pris pour : bip des phares, degivrage arrière et je sais plus quel élément.

après je ne vois aucun autre cable.... est-il possible qu'elle ne soit pas pré-cablée?

vito1111
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : aude
Emploi : non renseigné
Niveau technique automobile : 2-3
Date d'inscription : 06/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 1.0 XN an 93] emplacement relais esssuie glace

Message par noriavag le Jeu 07 Fév 2008, 08:06

@vito1111 a écrit:... est-il possible qu'elle ne soit pas pré-cablée?

Salut.
Je ne vois que cette possibilité.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum