Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[e39 523i an 97] ventilation ne marche plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e39 523i an 97] ventilation ne marche plus (résolu)

Message par pantares6 le Jeu 07 Fév 2008, 22:02

bonjour à tous, tout d'abord merci pour les renseignements fournis par votre site. Voila j'ai une 523i 1997 type BU36785 avec clim auto, le tableau de commande fontionne mais la ventilation ne fonctionne plus du tout. Un garagiste a essayé de changer devant moi l'étage de sortie de soufflante pour le remplacer par un modele identique usagé (il avait pris la pièce sur un véhicule de son garage) cela n'a donné aucun résultat; le garagiste m'a répondu que la panne venait du moteur de la soufflante et qu'il fallait tout démonter le tableau de bord!!
Je suis allé chez BM quelques jours plus tard ils m'ont répondu qu'il n'avait pas le temps de le faire tout de suite (cout total 150-200 euros pour changer l'étage de sortie de soufflante). Je l'ai donc acheté et monté moi-meme sans résultat. Ma voiture étant de septembre 1997 j'ai un fusible N°28 d'après la fiche de la boite à fusible de la boite à gant qui correspond à la soufflante de chauffage, bizarrement l'emplacement 28 avant mes ennuis était vide (avec des connecteurs métalliques), bien sur j'ai essayé d'en mettre un sans succes; j'ai démonté le dessous de la boite à gant (recherche internet) pour trouver un relais correspondant j'en ai trouvé 3:2 vert clair à 5 bornes (30-85-86-87-87) qui fontionnent et 1 rose notifié ABS j'ai aussi un trouvé un fusible de 50A qui correspond au N°75 pas de 76. Je vais bien sur effectuer les test que vous avez préconisés sur mon étage de sortie (j'ai rendu le neuf à BM contre remboursement) mais pourriez vous me dire où pourrait se trouver le relais correspondant à la soufflante de chauffage et le fusible puisque l'emplacement 28 est innoccupé ds ma config. mon but est bien sur d'essayer de tester le moteur avt de tout démonter le tableau de bord. J'ai ausi lu que la prise X671 pouvait avoir des faux contacts? merci de votre aide et désolé pour les éventuels double messages mais je débute.

pantares6
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : marseille
Emploi : médecin
Date d'inscription : 07/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 523i an 97] ventilation ne marche plus (résolu)

Message par DarkGyver le Ven 08 Fév 2008, 00:16

Re,

Si tu as regardé la fiche technique, alors tu sais quels so,t les fils d'alimentation de ton moteur !

Alimente les directement en 12V et tu verras s'il se met en route!

Je te conselle vivement de faire tous les tests de la fiche!

Pour le relais:
S'il y en a un, il est derrière la boite à gants d'après la doc...
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 523i an 97] ventilation ne marche plus (résolu)

Message par pantares6 le Lun 11 Fév 2008, 22:47

bonsoir, j'ai fait les test sur la prise samedi; à l'étape 4 j'avais 12 V sans variation de voltage en variant la puissance de ventilation donc la panne doit venir de l'étage de sortie de soufflante j'en ai profité pour tester le moteur de ventilation en reliant les pins 1 et 5 au 12 V il marchait. J'ai changé la "résistance" aujourd'hui et cela fonctionne.
merci DarkGiver pour tes notes techniques cela m'a donné la conviction que la panne venait de la résistance et que le fusible N°28 qui n'était pas à son emplacement a été enlevé soit par moi, par inadvertance, soit par le garagiste qui m'a changé la résistance la 1° fois ???!!! A méditer ... merci encore et à bientot.

pantares6
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 56
Localisation : marseille
Emploi : médecin
Date d'inscription : 07/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 523i an 97] ventilation ne marche plus (résolu)

Message par wolf_magic le Jeu 14 Fév 2008, 12:47

Hello

content que ta passe soit résolue !
comme quoi, suivre la procédure est important, ça peut éviter de changer des pièces inutilement !

de nous avoir tenu au courant



A+

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum