Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[clio 1.4 de 92] démarrage difficile (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Ven 08 Fév 2008, 22:03

bonsoir à tous ,j'ai une clio 1.4 l essence moteur energy de 92 qui démarre très difficilement voire pas du tout.
les bougies sont bonnes et il y a de l'allumage le delco aussi est bon.
j'ai contrôlé le débit d'essence en débranchant la sortie du filtre et en faisant tourner le moteur et il est bon aussi j'ai bien de l'essence qui arrive au carbu.
en fait elle démarre bien si on n'oublie pas de mettre le starter avant de l'éteindre
sinon c'est la cata!!
quelqu'un a t'il un tuyaux?
d'avance merci
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par binos le Ven 08 Fév 2008, 22:06

Salut
Et ton filtre à essence, il est récent?
Juste à l'entrée du carbu il y a un autre filtre (de mémoire) regarde si il est pas bouché
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Ven 08 Fév 2008, 22:11

@binos a écrit:Salut
Et ton filtre à essence, il est récent?
Juste à l'entrée du carbu il y a un autre filtre (de mémoire) regarde si il est pas bouché
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Ven 08 Fév 2008, 23:00

salut non il n'est pas bouché
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Sam 09 Fév 2008, 09:34

re,
as-tu ouvert ton carbu pour nettoyer les gicleurs?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Sam 09 Fév 2008, 18:32

Salut,
Tu dis qui démarre très difficilement voire pas du tout.(pas en même temps )
Lorsqu'elle démarre elle tourne comment?
En actionnant l'accélérateur la pompe de reprise débit-elle?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Sam 09 Fév 2008, 19:25

bonjour oui les gicleurs sont propres.
quand elle tourne ,elle tourne normalement et redémarre normalement,en fait çà me fait penser à un diesel qui se désamorce(prise d'air)
j'ai déconnecté le tuyaux sortie de pompe de reprise et j'ai bien du débit(j'en ai pris plein la tronche)
par contre j'ai 2 connections élèctriques dont je ne connait pas leurs rôles
a plus merci

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Sam 09 Fév 2008, 19:52

Salut,
tu dis j'ai déconnecté le tuyaux sortie de pompe de reprise et j'ai bien du débit(j'en ai pris plein la tronche) Question
Moi je te parle de la pompe de reprise sur le carbu giclant à l'intérieur et pas de la pompe à essence

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Sam 09 Fév 2008, 20:27

hello!
c'est la partie avec un espece de poussoir! (qui ressemble a une capsule)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par hardy le Sam 09 Fév 2008, 21:46

re, l'ideal dans ce genre de cas c'est de remplacer systematiquement : bougies, fils de bougies+ fil de bobine, tete d'allumeur, filtre a air et essence. a partir de là on voit deja plus clair et quasiment a tous les coups ça fonctionne !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Sam 09 Fév 2008, 22:24

re ,allumage neuf complet
et dans le carbu ,j'ai actionné la commande d'accélérateur et de l'essence gicle d'un espèce de petit pissou,çà ressemble au gicleur d'huile que l'on retrouve dans certain moteur pour graisser le dessou du piston
dans le carbu ,il se trouve dans la partie basse,et donne sur un volet d'admission
exact ?

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Dim 10 Fév 2008, 08:49

Salut,
On reconnait la technique Renault on change tout et ensuite on cherche l'origine du problême au frais du client naturellement. scratch
Mais ici sur un forum je pense que l'objetif premier est une économie d'argent et pas de temps pour le même resultat. bounce
par contre pour le problême de démarrage difficile est-ce à chaud ou à froid ou bien tout le temps Question
Si le phénomène se produit tout le temps je pencherai pour un problème de pompe à essence qui se déamorce.

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par hardy le Dim 10 Fév 2008, 23:33

non c'est pas la technique renault , c'est la methode de reparation pour toutes les marques! on commence par faire l'entretien et de ce fait on pars sur des bonnes bases!
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
mais bon là le probleme ne se pose pas puisque tout est neuf et que la pompe de reprise fonctionne donc la pompe a essence aussi !
verifie quand ton volet de starter est fermé en appuyant dessus s'il fait bien ressort ?

editer par admin.
Attention a la charte.


gabet62

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Mar 12 Fév 2008, 12:54

bonjour tous le monde !
j'ai résolu mon problème et en fait je me suis laissé avoir par l' ancien proprio,
qui m'avait dit que l'allumage avait été changé,delco ,bougie etc
et lorsque j'y ai regardé de plus près,je me suis aperçu que mon delco était loin d'être neuf,
voir "pourri",il m'a bien eu car le reste ,fil ,bougies sont bien neufs
désolé de vous avoir fait chercher pour rien ,promis on ne m'y reprendra plus!!
maintenant elle démarre au quart de tours sans stater
merci encore et a plus tard
nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Mar 12 Fév 2008, 13:22

Pas de soucis!
D'ou le fait de bien se renseigner et controler tout ce qui est controlable pour commencer!
bonne route a toi!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum