Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

[clio 1.4 de 92] démarrage difficile (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Ven 08 Fév 2008, 22:03

bonsoir à tous ,j'ai une clio 1.4 l essence moteur energy de 92 qui démarre très difficilement voire pas du tout.
les bougies sont bonnes et il y a de l'allumage le delco aussi est bon.
j'ai contrôlé le débit d'essence en débranchant la sortie du filtre et en faisant tourner le moteur et il est bon aussi j'ai bien de l'essence qui arrive au carbu.
en fait elle démarre bien si on n'oublie pas de mettre le starter avant de l'éteindre
sinon c'est la cata!!
quelqu'un a t'il un tuyaux?
d'avance merci
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par binos le Ven 08 Fév 2008, 22:06

Salut
Et ton filtre à essence, il est récent?
Juste à l'entrée du carbu il y a un autre filtre (de mémoire) regarde si il est pas bouché
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Ven 08 Fév 2008, 22:11

@binos a écrit:Salut
Et ton filtre à essence, il est récent?
Juste à l'entrée du carbu il y a un autre filtre (de mémoire) regarde si il est pas bouché
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Ven 08 Fév 2008, 23:00

salut non il n'est pas bouché
a+

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Sam 09 Fév 2008, 09:34

re,
as-tu ouvert ton carbu pour nettoyer les gicleurs?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Sam 09 Fév 2008, 18:32

Salut,
Tu dis qui démarre très difficilement voire pas du tout.(pas en même temps )
Lorsqu'elle démarre elle tourne comment?
En actionnant l'accélérateur la pompe de reprise débit-elle?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Sam 09 Fév 2008, 19:25

bonjour oui les gicleurs sont propres.
quand elle tourne ,elle tourne normalement et redémarre normalement,en fait çà me fait penser à un diesel qui se désamorce(prise d'air)
j'ai déconnecté le tuyaux sortie de pompe de reprise et j'ai bien du débit(j'en ai pris plein la tronche)
par contre j'ai 2 connections élèctriques dont je ne connait pas leurs rôles
a plus merci

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Sam 09 Fév 2008, 19:52

Salut,
tu dis j'ai déconnecté le tuyaux sortie de pompe de reprise et j'ai bien du débit(j'en ai pris plein la tronche) Question
Moi je te parle de la pompe de reprise sur le carbu giclant à l'intérieur et pas de la pompe à essence

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Sam 09 Fév 2008, 20:27

hello!
c'est la partie avec un espece de poussoir! (qui ressemble a une capsule)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par hardy le Sam 09 Fév 2008, 21:46

re, l'ideal dans ce genre de cas c'est de remplacer systematiquement : bougies, fils de bougies+ fil de bobine, tete d'allumeur, filtre a air et essence. a partir de là on voit deja plus clair et quasiment a tous les coups ça fonctionne !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Sam 09 Fév 2008, 22:24

re ,allumage neuf complet
et dans le carbu ,j'ai actionné la commande d'accélérateur et de l'essence gicle d'un espèce de petit pissou,çà ressemble au gicleur d'huile que l'on retrouve dans certain moteur pour graisser le dessou du piston
dans le carbu ,il se trouve dans la partie basse,et donne sur un volet d'admission
exact ?

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par coco68 le Dim 10 Fév 2008, 08:49

Salut,
On reconnait la technique Renault on change tout et ensuite on cherche l'origine du problême au frais du client naturellement. scratch
Mais ici sur un forum je pense que l'objetif premier est une économie d'argent et pas de temps pour le même resultat. bounce
par contre pour le problême de démarrage difficile est-ce à chaud ou à froid ou bien tout le temps Question
Si le phénomène se produit tout le temps je pencherai pour un problème de pompe à essence qui se déamorce.

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par hardy le Dim 10 Fév 2008, 23:33

non c'est pas la technique renault , c'est la methode de reparation pour toutes les marques! on commence par faire l'entretien et de ce fait on pars sur des bonnes bases!
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
mais bon là le probleme ne se pose pas puisque tout est neuf et que la pompe de reprise fonctionne donc la pompe a essence aussi !
verifie quand ton volet de starter est fermé en appuyant dessus s'il fait bien ressort ?

editer par admin.
Attention a la charte.


gabet62

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par nico600 le Mar 12 Fév 2008, 12:54

bonjour tous le monde !
j'ai résolu mon problème et en fait je me suis laissé avoir par l' ancien proprio,
qui m'avait dit que l'allumage avait été changé,delco ,bougie etc
et lorsque j'y ai regardé de plus près,je me suis aperçu que mon delco était loin d'être neuf,
voir "pourri",il m'a bien eu car le reste ,fil ,bougies sont bien neufs
désolé de vous avoir fait chercher pour rien ,promis on ne m'y reprendra plus!!
maintenant elle démarre au quart de tours sans stater
merci encore et a plus tard
nico

nico600
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 43
Localisation : chateaulin
Emploi : mécanicien autocars
Niveau technique automobile : mécanicien
Date d'inscription : 04/01/2007

Voir le profil de l'utilisateur http://nico.marine@orange.fr

Revenir en haut Aller en bas

Re: [clio 1.4 de 92] démarrage difficile (résolu)

Message par gabet62 le Mar 12 Fév 2008, 13:22

Pas de soucis!
D'ou le fait de bien se renseigner et controler tout ce qui est controlable pour commencer!
bonne route a toi!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum