Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

[Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Lun 11 Fév 2008, 12:36

Bonjour à tous,

avant tout, bravo et merci pour le forum aux créateurs ainsi qu'un grand merci aux participants qui aident et font vivre le forum.

j'ai un soucis avec la ventilation, l'essuie-glace et le dégivrage arrière sur ma ford Ka 1.3L de 97.

Mon problème est presque aussi similaire à celui de stabiloboss


1) La ventilation

Elle a marché au tout début où j'ai acheté la Ka mais que sur la position 4. Je suis passé par inadvertance dans un nid de poule un jour et les 4 positions se sont remises à marcher pour 2 jour plus tard ne plus marcher du tout (aucune des positions n'enclenche la ventilation à l'heure actuelle). Suspect

En gros, j'ai (un peu) d'air si je roule vite ce qui est un peu contraignant pour le dégivrage/désembuage du pare-brise avant, surtout en cette saison.

je veux bien regarder la résistance comme indiquer dans le sujet créer par stabiloboss mais certains schémas sont manquant et je n'ai absolument aucune idée de où regarder pour la trouver.

Petite précision : j'ai pensé à vérifier les fusibles et ils sont OK


2) essuie-glace et dégivrage arrière

les deux marchent par intermittence mais s'ils marchent (ou ne marchent pas), c'est tous les deux ensembles. Une solution est de re-sortir et de claquer un peu fortement le coffre pour qu'ils fonctionnent. On m'a parlé d'un problème de masse mais c'est pareil, je n'ai aucune idée de où chercher ni de quoi toucher. scratch

Merci d'avance de toute aide que vous pourrez m'apporter.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par gabet62 le Lun 11 Fév 2008, 14:00

hello!
Pour ton essuie glace arriere et le degivrage essai de regarder au niveau de la pliure du coffre ou le faisceau passe, c'est souvent ici que des fils se coupe.
Sinon pour ta ventilation, je pense a la resistance mais je ne connais pas l'emplacement sur la Ka, desoler!

@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Lun 11 Fév 2008, 15:33

Ok, je vais déjà regarder au niveau de la pliure.

Je tiens au courant.

Merci de ces premières indications.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par coco68 le Lun 11 Fév 2008, 19:44

salut,
il me semble que la position 4 est en directe et ne passe pas par la résistance scratch
verifie si tu as une arrivé de courant qui entre et qui sort de ton interrupteur c'est peut-être lui qui est en cause si ton fusible est effectivement bon

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par chémi le Mar 12 Fév 2008, 07:29

salut,

pour l'arrière (essuie glace et dégrivrage), dans le sujet de stabiloboss, tu dois trouver ton bonheur.

pour la ventil, voilà un peu d'info supplémentaire.
le fusible de protection est le 12


a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Mar 12 Fév 2008, 09:38

Ok,

merci des réponses, je regarderai tout ça ce week-end, je n'ai absolument aucun matos en semaine et surtout pas d'endroit où regarder la voiture tranquillement.

Question supplémentaire : Suis-je obliger de démonter quelque chose ou est-ce que je peux aller voir/tester les différentes propositions sans trop de soucis ?

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par chémi le Mar 12 Fév 2008, 12:06

salut,

pour l'arrière pas de démontage excessif
pour la résistance de ventil, non plus. il faut juste se plier en quatre pour aller sous le tableau de bord lol!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par gabet62 le Mar 12 Fév 2008, 13:31

@chémi a écrit:salut,

pour l'arrière pas de démontage excessif
pour la résistance de ventil, non plus. il faut juste se plier en quatre pour aller sous le tableau de bord lol!

a+

a eviter si probleme de lombaire! lol!
bon courage a toi.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par coco68 le Mar 12 Fév 2008, 19:11

Salut,
si probleme de lombaire mets la voiture sur le toit lol!

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Sam 16 Fév 2008, 15:34

Je viens de regarder, manifestement, l'essuie-glace arrière et le dégivrage ont décidé de marcher en ce moment. J'ai quand même vérifié et rien trouvé d'anormal.

Par contre la ventilation est plus problématique. J'ai démonté la résistance, qui restait assez facile d'accès au passage, et je l'ai testé au multi-mètre. D'après les tests, les résistances sont toujours bonnes.

Je ne sais pas où regarder maintenant. A part le moteur de ventilation habitacle mais je n'ai absolument aucune idée de quoi démonter pour le trouver.

Quelqu'un peut-il me fournir des indications ?

Merci d'avance des réponses.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par coco68 le Sam 16 Fév 2008, 17:39

salut,
tu dis"'ai démonté la résistance, qui restait assez facile d'accès au passage, et je l'ai testé au multi-mètre. D'après les tests, les résistances sont toujours bonnes." lais est-elle alimentée Question
tu as vérifié le fusible ok mais est-il alimenté Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Mar 19 Fév 2008, 12:12

Bonjour,

Je n'ai pu testé le fusible ni les résistances alimentés ce week-end du 16/02.

Cependant, j'aimerai plus de précision sur les tests de résistance et de fusible. Ce que tu veux que j'essaye de savoir, c'est si il y a bien détection d'une tension à la résistance et au fusible ?

J'ai oublié le multi-mètre en plus, je ne pourrai pas testé avant ce week-end à nouveau.

Merci encore des réponses.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par chémi le Mer 27 Fév 2008, 20:38

salut,

un peu tard, mais..........

si la ventil ne fonctionne plus du tout, il vaut mieux laisser la résistance de coté pour le moment et vérifier au niveau du moteur directement.
sur le moteur, arrivent 2 fils:
un violet/orange (vi/og sur le schéma plus haut) c'est le + après contact
et un noir/ rouge (sw/rt) --> la masse (en provenance de la résistance). en position 4 tu doit trouver la tension batterie en mettant ton voltmêtre sur les 2 fils (attention, contact mis!).
si pas de tension, voir si c'est le + contact qui manque ou si c'est la masse.
si tension--> moteur de ventil HS.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Jeu 20 Mar 2008, 17:27

Bonjour,

désolé de ne pas avoir répondu avant, je n'avais pas trop le temps de m'occuper de la voiture.

Par contre, ce matin grosse surprise, la ventilation s'est remise à marcher sur les 4 positions sans avoir touché à quoi que ce soit depuis 2 semaines (juste démonté la résistance il y a 2 semaines).

Du coup, je pense plutôt sur un problème de câble que sur un problème du moteur de ventilation ou de la commande de chauffage.

Je ne sais pas combien de temps ça va tenir, mais à mon avis ça ne tiendra pas longtemps.

Petite précision, la ventilation s'est enclenchée à la sortie d'un rond point, la voiture n'a pas été brusquée ou quoi que ce soit d'autre donc je me pose vraiment la question de savoir ce qui pourrait être à l'origine de se fonctionnement/dysfonctionnement.

Merci des réponses et de votre aide.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par coco68 le Jeu 20 Mar 2008, 17:35

Salut,

Apparament tu aurais un problème de contact essaye de jouer avec les fils tu as peut être même une coupure dans un cable

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par chémi le Jeu 20 Mar 2008, 20:33

salut,

n'aurais tu pas remarqué (quand ça fonctionnait, avant la panne sèche ou maintenant) un bruit de couinement de la ventilation ou un truc dans ce genre?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ka 1.3L an97] Pb ventil et essuie-glace+dégivrage arrière

Message par leo_archange le Dim 23 Mar 2008, 15:04

Bonjour,

pas de couinement ou rien de se genre.

J'ai regardé les fils encore une fois et j'ai remarqué qu'à certains endroits, il y avait des raccords fait aux dominos.

Je sais pas ce que le gars avant moi a fait à la voiture, mais à mon avis, je peux commencer à regarder de ce côté.

Merci des réponses.

leo_archange
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Isère, Drôme, Rhônes-Alpes
Emploi : Etudiant sécurité des réseaux
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum