Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[scenic 1.9 Dti] probleme antidemarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scenic 1.9 Dti] probleme antidemarrage

Message par mazigh le Dim 17 Fév 2008, 12:11

Bonjour,

JE demande votre avis.

Je suis le propriétaire d’une Mégane Scenic RXE 1.9dTi achetée neuve en France (à Belfort) le 9 septembre 1999 et dont les caractéristiques sont les suivantes :
Megane Scenic RXE 1.9 dTi, n° série : VF1JAONN520754697,
Type : JAONN,
n° fab. D213583,
n° moteur : F9QA736,
gamme : 603.

Depuis cette date, je suis résidant dans ce pays (Coopération technique).

Mon problème est le suivant, depuis février 2001 ma voiture est tombée sept fois en panne (dont quatre pannes en 2007), toujours suite à un problème d’anti démarrage (dès qu’on met le contact le led rouge se met à clignoté à grande fréquence et impossible de démarrer). La dernière panne date du 28/01/2008.
Le concessionnaire Renault pense que c’est probablement de l’UCH !!!! Moralité je suis dans le flou total.

Voila, je suis devenu prisonnier de ma voiture avec toute ma famille (plus de sortie, surtout pour des trajets important et avec toujours la peur au ventre surtout avec des gosses et en plus en TUNISIE (qualité de service inexistante au presque !).
A chaque panne (aléatoire), remorquage de ma voiture et direction chez Renault pour 5 mn réapprentissage du code. Et rebelote.

S’il vous plaie, pourriez vous me donner un conseille pour sortir de se marasme.
Amicalement
xxxxxxxxxxxxxx (pas d'adresse mail perso, c'est pour votre securité, merci)

Post déplacer et éditer par admin
merci de lire la charte.
gabet62

mazigh
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 54
Localisation : tunisie
Emploi : Maitre de conférences
Niveau technique automobile : Doctorat
Date d'inscription : 17/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9 Dti] probleme antidemarrage

Message par coco68 le Dim 17 Fév 2008, 18:47

salut,
si j'ai bien compris tu es toujours tombé en panne en Tunisie et à chaque fois Renault à réinitialisé ton anti-démarrage. Et ceci sans te donner d'explications scratch
il on fait un diag ou seuleument la réinitialisation Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9 Dti] probleme antidemarrage

Message par hardy le Lun 18 Fév 2008, 21:15

re, il y a une façon tres simple de simplifier le probleme : essayer le double de clé dans un premier temps !
deuxieme question : sur ton vehicule est il besoin de deverrouillé les portes pour demarrer ?ou bien meme sans appuyer sur l'emetteur la voiture demarre?
je te pose cette question pour savoir a quel emetteur on a affaire !
ta clé est noire ou vert foncée?

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probléme anti démarrage Renault Scénic

Message par doum le Dim 15 Mar 2009, 10:40

moi aussi l'anti démarrage de mon Renault Scénic restait bloqué apres une nuit tres froide ou tres humide,mon garagiste a mis un produit dans le boitier UCBIC le rendant ainsi étanche,depuis plus aucun probléme.

doum
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 52
Localisation : laval53
Emploi : salarié
Niveau technique automobile : aucun
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scenic 1.9 Dti] probleme antidemarrage

Message par Drack le Dim 13 Sep 2009, 11:49

salut.

comme a dit hardy essaye le double des clé, car moi le problème venait de la puce qu'il y a dans la clé, elle n'était plus dans son logement et se baladais dans la clé, et donc elle ne fesait plus son travail, point de colle glue et hop problème réglé.

Drack
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 40
Localisation : VAR
Emploi : fonctionnaire Mairie
Niveau technique automobile : toujours fait l'entretien de mes voitures, et passionné
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum