Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[e36 320i an 93]probleme de moteur!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 320i an 93]probleme de moteur!

Message par joachim54000 le Mar 19 Fév 2008, 11:39

bonjour a tous!!!je possede une bmw 320i de 1993!!!
mon probleme est le suivant!
je demarre ma voiture!!!je roule,jusqua la tout va bien,puis au bout de 5 a 10 minutes,mon compte tour s emballe,5mille tr/min puis quasi 500 tr/min!!!!
et fini par caller,comme une panne d essence!!!je tente alors de redemerrer,elle redemarre avec un peu de mal,et lorsque j accelere,le moteur produit de micro explosion!!!paffff!!!!puis se stabilise!!!et lorsque j accelere d nouveau paff!!!assez impressionant dailleur!!!!!je precise juste ke j ai ateint le fond de la reserve!!!! Evil or Very Mad ce qui n est pas tres bien!!!!et que je n ai plus de calorsta!!!!un amis me la enlevé en depannage rapide!!!
Voila jespere avoir bien expliqué mon probleme!!et remercie beaucoup les personnes pouvant m aider
Bonne route a tous et a bientot j espere!!!!


Dernière édition par joachim54000 le Jeu 21 Fév 2008, 11:58, édité 1 fois

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 320i an 93]probleme de moteur!

Message par DarkGyver le Mer 20 Fév 2008, 10:52

@DarkGyver a écrit:Bonjour et sur ce forum!

Je comprends que l'on puisse avoir des problèmes pour créer correctement un post lorsque l'on est nouveau, et/ou que l'on a pas l'habitude de poster sur un forum
Ceci dit, je t'invite à lire study la charte,
http://www.techniconnexion.com/trains-roulants-f77/a-lire-avant-de-poster-t552.htm
et à éditer/modifier ton titre comme il décrit dans ce post! (avec les crochets tel que décrit sur le post!)


Ceci a pour but de faciliter la recherche sur le forum, et de faire en sorte que nos réponses soient les plus justes possible....
De plus cela évite aux modérateusr de perdre leur temps à les reformuler!
Plus nous perdons de temps avec ce type de manipulation, moins nous avons de temps à consacrer à la résolution des problèmes!!!

Les réponses ne viendront qu'après!

@ DarkGyver
Ceci est un message type!!!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum