Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Mar 19 Fév 2008, 17:37

Bonjour,

Petit problème de démarrage à chaud avec ma Golf 4 tdi 110chevaux de 99, j’ai lu quand débranchant ma sonde de température ( situé sur le côté droit du moteur sur la culasse ),
Si la voiture démarrait mieux ! et en effet, elle démarre mieux, qu’il fallait changer cette sonde et tout redeviendrait dans l’ordre…
Je vais au magasin pour acheté cette sonde, il me disent qu’afin de savoir exactement de quelle sonde il s’agisse ( beaucoup de sonde sur une voiture ), il fallait mettre la voiture sur l’ordinateur.
Je vais un peu plus loin, trouve un petit garage, qui puisse brancher ma voiture au pc, « RIEN A SIGNALER », température est OK ainsi que le reste… il mets dis que cella proviendrait probablement du calculateur… donc de temps en temps il faut rester un peu plus longtemps sur la clé à chaud ou à froid quand elle démarre « maladie des Golf » mais cela ne peu pas faire de mal ! sauf peut être à la longue pour le démarreur .
Après réflexion, Je me pose la question de s’avoir s’il aurait pu voir cela avec son pc ? car il voyait tout simplement la température de l’eau !!! comme moi sur mon tableau de bord !!!
Quand pensez vous ?
Merci les amis


Dernière édition par gabet62 le Mar 19 Fév 2008, 18:33, édité 1 fois

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Mar 19 Fév 2008, 18:44

Salut,
tu dis"Je me pose la question de s’avoir s’il aurait pu voir cela avec son pc ? car il voyait tout simplement la température de l’eau !!! comme moi sur mon tableau de bord !!!" amis est-ce que les valeurs étaient identiques Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Mar 19 Fév 2008, 23:02

Bonsoir,

je ne sais pas s'ils étaient identiques, par contre je voyais sur l'ordi du mec la température de l'eau ! il a en même temps regarder le reste, tout semblait être correct.

Je pense qu'il y a moyen d'acheter une interface avec le programme + le câble. ( sur ebay peut etre )

j'pense qu'il ma bien eu !!

Apparemment d'après un Mecano, je devrais voir du coté de ma batterie ainsi que mon démarreur. ( A VOIR )

bonne soirée

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Mer 20 Fév 2008, 18:44

Salut
il existe bien une interace je te joinds un lien
http://www.ross-tech.com/vag-com/vag-com-faq.html
maintenant c'est un choix personnel de savoir s'il faut en faire l'acquisition si c'est pour fois de temps à autres

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Ven 22 Fév 2008, 23:07

Bonsoir à Tous,

J’arrive avec quelques nouvelles, j’ai essayer de mettre en parallèle une autre batterie bien chargé avec la mienne, et aucun changement, elle ne démarre pas mieux pour autant !
Deuxième chose, je suis passé dans un centre pour vérifier l’état de ma batterie, démarreur ainsi qu’ alternateur, voici le résultat :
TEST BATTERIE :
BON ETAT
TENSION 12.69V
579A EN
580A EN
TEST DEMARREUR :
NORMALE
TENSION 10,33V
TEST DE CHARGE :
TENSION 14,29V

Qu’en pensez vous ?
Mettez vous toujours en doute l’état du démarreur lent des « TDI » ?

MERCI BEAUCOUP

Christophe

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Sam 23 Fév 2008, 09:24

Salut,
elle a combien de KM et de quelle année Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Dim 24 Fév 2008, 12:03

Salut,

Elle à 150.000km de 99.

merci

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Dim 24 Fév 2008, 16:58

salut,
il me semble que sur ton modèle il existe 2 sortes de démarreurs 1 de 1,8KW et 1 de 2KW mais là je ne pourrais te le confirmer que demain lorsque je suis au boulot

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Dim 24 Fév 2008, 17:42

Bonsoir coco68,

Merci beaucoup pour vos informations.

Bon dimanche et Bonne soirée

Chris

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par cloclofou le Dim 24 Fév 2008, 20:58

Salut krisstov,

Sur la sonde il doit y avoir 4fils.
2 servent à indiquer la température au tableau de bord.
Les 2 autres permettent la mesure de la température du liquide de refroidissement et ils envoient cette information à l'ECU (boîtier de gestion moteur), cette information entre dans le calcul de la quantité de carburant injecté, cette mesure sert aussi au calcul de l'avance à l'injection.

Voici une photo de la sonde:



Si la voiture démarrait mieux ! et en effet, elle démarre mieux, qu’il fallait changer cette sonde et tout redeviendrait dans l’ordre

Moi je là remplacerait

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Lun 25 Fév 2008, 09:14

salut,
apparament j'ai confondu ton post avec un autre ou le démarreur tournait lentement à chaud
je remplacerai aussi la sonde en ayant relu ton post

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par asia82 le Jeu 01 Nov 2012, 20:30


asia82
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 41
Localisation : toulouse
Emploi : autre
Niveau technique automobile : autre
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par yul69460 le Lun 13 Mai 2013, 19:23

Salut !!!!
Il faut que tu fasse controlé ta batterie par l'outils VW et que tu passe ta voiture au diag pour voir les tr/min que ton démarreur donne au démarrage , si c'est inférieur a 280 tr/min , ton démarreur est mort !

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum