Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 13:21 par albatros

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Mar 19 Fév 2008, 17:37

Bonjour,

Petit problème de démarrage à chaud avec ma Golf 4 tdi 110chevaux de 99, j’ai lu quand débranchant ma sonde de température ( situé sur le côté droit du moteur sur la culasse ),
Si la voiture démarrait mieux ! et en effet, elle démarre mieux, qu’il fallait changer cette sonde et tout redeviendrait dans l’ordre…
Je vais au magasin pour acheté cette sonde, il me disent qu’afin de savoir exactement de quelle sonde il s’agisse ( beaucoup de sonde sur une voiture ), il fallait mettre la voiture sur l’ordinateur.
Je vais un peu plus loin, trouve un petit garage, qui puisse brancher ma voiture au pc, « RIEN A SIGNALER », température est OK ainsi que le reste… il mets dis que cella proviendrait probablement du calculateur… donc de temps en temps il faut rester un peu plus longtemps sur la clé à chaud ou à froid quand elle démarre « maladie des Golf » mais cela ne peu pas faire de mal ! sauf peut être à la longue pour le démarreur .
Après réflexion, Je me pose la question de s’avoir s’il aurait pu voir cela avec son pc ? car il voyait tout simplement la température de l’eau !!! comme moi sur mon tableau de bord !!!
Quand pensez vous ?
Merci les amis


Dernière édition par gabet62 le Mar 19 Fév 2008, 18:33, édité 1 fois

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Mar 19 Fév 2008, 18:44

Salut,
tu dis"Je me pose la question de s’avoir s’il aurait pu voir cela avec son pc ? car il voyait tout simplement la température de l’eau !!! comme moi sur mon tableau de bord !!!" amis est-ce que les valeurs étaient identiques Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Mar 19 Fév 2008, 23:02

Bonsoir,

je ne sais pas s'ils étaient identiques, par contre je voyais sur l'ordi du mec la température de l'eau ! il a en même temps regarder le reste, tout semblait être correct.

Je pense qu'il y a moyen d'acheter une interface avec le programme + le câble. ( sur ebay peut etre )

j'pense qu'il ma bien eu !!

Apparemment d'après un Mecano, je devrais voir du coté de ma batterie ainsi que mon démarreur. ( A VOIR )

bonne soirée

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Mer 20 Fév 2008, 18:44

Salut
il existe bien une interace je te joinds un lien
http://www.ross-tech.com/vag-com/vag-com-faq.html
maintenant c'est un choix personnel de savoir s'il faut en faire l'acquisition si c'est pour fois de temps à autres

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Ven 22 Fév 2008, 23:07

Bonsoir à Tous,

J’arrive avec quelques nouvelles, j’ai essayer de mettre en parallèle une autre batterie bien chargé avec la mienne, et aucun changement, elle ne démarre pas mieux pour autant !
Deuxième chose, je suis passé dans un centre pour vérifier l’état de ma batterie, démarreur ainsi qu’ alternateur, voici le résultat :
TEST BATTERIE :
BON ETAT
TENSION 12.69V
579A EN
580A EN
TEST DEMARREUR :
NORMALE
TENSION 10,33V
TEST DE CHARGE :
TENSION 14,29V

Qu’en pensez vous ?
Mettez vous toujours en doute l’état du démarreur lent des « TDI » ?

MERCI BEAUCOUP

Christophe

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Sam 23 Fév 2008, 09:24

Salut,
elle a combien de KM et de quelle année Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Dim 24 Fév 2008, 12:03

Salut,

Elle à 150.000km de 99.

merci

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Dim 24 Fév 2008, 16:58

salut,
il me semble que sur ton modèle il existe 2 sortes de démarreurs 1 de 1,8KW et 1 de 2KW mais là je ne pourrais te le confirmer que demain lorsque je suis au boulot

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par krisstov le Dim 24 Fév 2008, 17:42

Bonsoir coco68,

Merci beaucoup pour vos informations.

Bon dimanche et Bonne soirée

Chris

krisstov
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 39
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : A1
Date d'inscription : 17/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par cloclofou le Dim 24 Fév 2008, 20:58

Salut krisstov,

Sur la sonde il doit y avoir 4fils.
2 servent à indiquer la température au tableau de bord.
Les 2 autres permettent la mesure de la température du liquide de refroidissement et ils envoient cette information à l'ECU (boîtier de gestion moteur), cette information entre dans le calcul de la quantité de carburant injecté, cette mesure sert aussi au calcul de l'avance à l'injection.

Voici une photo de la sonde:



Si la voiture démarrait mieux ! et en effet, elle démarre mieux, qu’il fallait changer cette sonde et tout redeviendrait dans l’ordre

Moi je là remplacerait

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par coco68 le Lun 25 Fév 2008, 09:14

salut,
apparament j'ai confondu ton post avec un autre ou le démarreur tournait lentement à chaud
je remplacerai aussi la sonde en ayant relu ton post

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par asia82 le Jeu 01 Nov 2012, 20:30


asia82
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 41
Localisation : toulouse
Emploi : autre
Niveau technique automobile : autre
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF IV TDI 110 ] Problème démarrage à chaud, sonde ?

Message par yul69460 le Lun 13 Mai 2013, 19:23

Salut !!!!
Il faut que tu fasse controlé ta batterie par l'outils VW et que tu passe ta voiture au diag pour voir les tr/min que ton démarreur donne au démarrage , si c'est inférieur a 280 tr/min , ton démarreur est mort !

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum