Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[E36 320i ann 93]problème moteur au bout de 2km

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Mar 26 Fév 2008, 12:09

Bonjour,j'ai peur de ne pas avoir bien expliqué mon probleme.
Un amis inscrit sur le forum m'a conseillé de mieux m'expliquer.
Mon problème est le suivant!
Démarrage normal,au bout de 2à3km,le moteur s étouffe puis cale,un symptome de panne d essence.
Je tente de redemarrer,avec un peu de mal,et le moteur s'embale et claque!Lorsque j accélère il y a des trous et une explosion au niveau du moteur.J'ai reussi a roulé 1000 métres en retant en premiere vitesse et sans trop accélérer.
J'espere que mon problème n'est pas trop important.Je remercie d'avance les personnes pouvant m'aider.
Merci et bonne route à tous.

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Mer 27 Fév 2008, 07:09

Re;

Ceci
Je tente de redemarrer,avec un peu de mal,et le moteur s'embale et claque!Lorsque j accélère il y a des trous et une explosion au niveau du moteur.J'ai reussi a roulé 1000 métres en retant en premiere vitesse et sans trop accélérer.

A première vue, je dirai que tu as un problème d'allumage....
Je pense que ton alumage ne se fait pas au bon moment.....

Mais ceci :
Démarrage normal,au bout de 2à3km,le moteur s étouffe puis cale,un symptome de panne d essence.
Ferait plutôt penser à un prob de pompe....
Ceci dit, lorsque l'allumage coupe, on a l'impression de tomber en panne d'essence.....

Par contre :

le moteur s'embale et claque

confused
Je ne comprends pas trop....
Il s'est embalé comment????
Combien de t/m????
Est ce qu'il claque depuis?
Est ce qu'il tourne sur 6 cylindres?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Mer 27 Fév 2008, 21:56

Salut,
c'est vrai que c'est un peu complexe comme description entre le fait de s'etouffer et de s'emballer :scratch
en pensée de base il y aurait plusieurs problèmes Question
1°filtre à essence obstrué
2°mise à l'air libre du réservoir
3° pompe à essence

pour l'emballement
1° température indiquée au TDB Question lors de la panne
2° consommation d'huile Question
3° fume t-elle Question
4° état du filtre à air Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Jeu 28 Fév 2008, 13:29

Merci beaucoup pour vos reponces!
Reponce aux questions:le moteur s'embale,lorsque j accélère le compte tours passe de 5000 à environ 600tr/min,puis cale.
:le moteur claque,comme un petite
explosion.Est ce de l'essence non brulé?
:je ne sais pas vraiment si le moteur tourne sur six cylindre.
Merci DarkGyver!!!

:difficile d'indiquer la temperature moteur,je n'ais plus de calorstat.
:niveau d'huile ok.
:elle ne fume pas.
:je vais controler le filtre à air ce soir meme.
Merci Coco68!!!

Je vais tenter de filmer mon problème.Est ce que je peux l'envoyer?
Je ne suis pas tres a l'aise avec les ordinateurs.
Merci encore et à bientot!
Bonne route!!!

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Jeu 28 Fév 2008, 18:59

Salut,
pour l'envoie d'une vidéo fait comme indiqué dans la charte

Tu dis"difficile d'indiquer la temperature moteur,je n'ais plus de calorstat." à ma connaissance ce n'est pas le calorstat qui indique la température mais la sonde de température par contre quelle est la raison d'absence de calorstat Question
sans calorstat ton moteur n'atteint pas la température de fonctionnement et te laisse le starter enclenché .
ton problème d'emballement vient peut-être de là

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Jeu 28 Fév 2008, 20:11

Re;

Est ce que le moteur a des probs à redémarrer pendant un quart d'heure, puis cela refonctionne????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Ven 29 Fév 2008, 10:36

Bonjour.
Il y a un trois mois mon moteur a surchauffé,un ami mecano m'a dépanné en retirant le calorstat.puis ma dit qu'il n'etait pas necessaire de le remplacer dans l'immediat.

Lorsque le moteur cale,j'ai un peu de mal à redemarrer,mais il redemarre quand meme.
Par contre je ne peux pas rouler normalement,je reste a peine en accélèration,sinon elle cale.

Merci coco68 et DarkGyver!!!!Samedi je films la scéne.
Bonne route!!!!

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Ven 29 Fév 2008, 11:00

Re;

Tu devrais essayer de débrancher la sonde de température moteur pour voir si c'est pareil!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Sam 01 Mar 2008, 11:49

Bonjour,je vais débrancher la sonde de température moteur pour voir ce que ca donne.
Merci DarkGyver!!!
Ps:j'adore ton pseudo bonnejournée.gif

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Dim 02 Mar 2008, 10:13

salut,
a tout hasard le système de mise à l'air libre du réservoir pour l'impression de la panne d'essence

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Sam 08 Mar 2008, 14:58

Re;

Une autre piste à considérer est la sonde lambda....

Elle peut aussi être à l'origi,e de tes probs....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum