Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[E36 320i ann 93]problème moteur au bout de 2km

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Mar 26 Fév 2008, 12:09

Bonjour,j'ai peur de ne pas avoir bien expliqué mon probleme.
Un amis inscrit sur le forum m'a conseillé de mieux m'expliquer.
Mon problème est le suivant!
Démarrage normal,au bout de 2à3km,le moteur s étouffe puis cale,un symptome de panne d essence.
Je tente de redemarrer,avec un peu de mal,et le moteur s'embale et claque!Lorsque j accélère il y a des trous et une explosion au niveau du moteur.J'ai reussi a roulé 1000 métres en retant en premiere vitesse et sans trop accélérer.
J'espere que mon problème n'est pas trop important.Je remercie d'avance les personnes pouvant m'aider.
Merci et bonne route à tous.

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Mer 27 Fév 2008, 07:09

Re;

Ceci
Je tente de redemarrer,avec un peu de mal,et le moteur s'embale et claque!Lorsque j accélère il y a des trous et une explosion au niveau du moteur.J'ai reussi a roulé 1000 métres en retant en premiere vitesse et sans trop accélérer.

A première vue, je dirai que tu as un problème d'allumage....
Je pense que ton alumage ne se fait pas au bon moment.....

Mais ceci :
Démarrage normal,au bout de 2à3km,le moteur s étouffe puis cale,un symptome de panne d essence.
Ferait plutôt penser à un prob de pompe....
Ceci dit, lorsque l'allumage coupe, on a l'impression de tomber en panne d'essence.....

Par contre :

le moteur s'embale et claque

confused
Je ne comprends pas trop....
Il s'est embalé comment????
Combien de t/m????
Est ce qu'il claque depuis?
Est ce qu'il tourne sur 6 cylindres?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Mer 27 Fév 2008, 21:56

Salut,
c'est vrai que c'est un peu complexe comme description entre le fait de s'etouffer et de s'emballer :scratch
en pensée de base il y aurait plusieurs problèmes Question
1°filtre à essence obstrué
2°mise à l'air libre du réservoir
3° pompe à essence

pour l'emballement
1° température indiquée au TDB Question lors de la panne
2° consommation d'huile Question
3° fume t-elle Question
4° état du filtre à air Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Jeu 28 Fév 2008, 13:29

Merci beaucoup pour vos reponces!
Reponce aux questions:le moteur s'embale,lorsque j accélère le compte tours passe de 5000 à environ 600tr/min,puis cale.
:le moteur claque,comme un petite
explosion.Est ce de l'essence non brulé?
:je ne sais pas vraiment si le moteur tourne sur six cylindre.
Merci DarkGyver!!!

:difficile d'indiquer la temperature moteur,je n'ais plus de calorstat.
:niveau d'huile ok.
:elle ne fume pas.
:je vais controler le filtre à air ce soir meme.
Merci Coco68!!!

Je vais tenter de filmer mon problème.Est ce que je peux l'envoyer?
Je ne suis pas tres a l'aise avec les ordinateurs.
Merci encore et à bientot!
Bonne route!!!

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Jeu 28 Fév 2008, 18:59

Salut,
pour l'envoie d'une vidéo fait comme indiqué dans la charte

Tu dis"difficile d'indiquer la temperature moteur,je n'ais plus de calorstat." à ma connaissance ce n'est pas le calorstat qui indique la température mais la sonde de température par contre quelle est la raison d'absence de calorstat Question
sans calorstat ton moteur n'atteint pas la température de fonctionnement et te laisse le starter enclenché .
ton problème d'emballement vient peut-être de là

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Jeu 28 Fév 2008, 20:11

Re;

Est ce que le moteur a des probs à redémarrer pendant un quart d'heure, puis cela refonctionne????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Ven 29 Fév 2008, 10:36

Bonjour.
Il y a un trois mois mon moteur a surchauffé,un ami mecano m'a dépanné en retirant le calorstat.puis ma dit qu'il n'etait pas necessaire de le remplacer dans l'immediat.

Lorsque le moteur cale,j'ai un peu de mal à redemarrer,mais il redemarre quand meme.
Par contre je ne peux pas rouler normalement,je reste a peine en accélèration,sinon elle cale.

Merci coco68 et DarkGyver!!!!Samedi je films la scéne.
Bonne route!!!!

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Ven 29 Fév 2008, 11:00

Re;

Tu devrais essayer de débrancher la sonde de température moteur pour voir si c'est pareil!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par joachim54000 le Sam 01 Mar 2008, 11:49

Bonjour,je vais débrancher la sonde de température moteur pour voir ce que ca donne.
Merci DarkGyver!!!
Ps:j'adore ton pseudo bonnejournée.gif

joachim54000
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : nancy
Emploi : chauffagiste
Date d'inscription : 19/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par coco68 le Dim 02 Mar 2008, 10:13

salut,
a tout hasard le système de mise à l'air libre du réservoir pour l'impression de la panne d'essence

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 320i ann 93]problème moteur au bout de 2km

Message par DarkGyver le Sam 08 Mar 2008, 14:58

Re;

Une autre piste à considérer est la sonde lambda....

Elle peut aussi être à l'origi,e de tes probs....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum