Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[clio 1.9d] broute et fume blanc

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.9d] broute et fume blanc

Message par piccadilly le Jeu 07 Sep 2006, 20:17

clio1.9D de decembre 2000. elle broute et fume blanc en premiere et de moins en moins quand j'accelere.une fois chaude (embouteillage ou avoir fait de la route)il n'y a plus de problème, mais je fais essentiellement de la ville donc je suis souvent embetée.
le probleme est arrivé après avoir changé la courroie de distribution. la vidange a été faite, le filtre à huile, à gasoil et le joint du collecteur;
y a t-il un rapport avec tout ça??
je l'ai conduit chez renault, il m'a debranche la fiche du recyclage des gaz. elle n'a plus brouté pendant 10 jours et elle a recommencé, donc retour chez renault il l'a passé a la valise, il me dit que l'electrovanne etait bloquée, il debloque, mais le probleme etait encore là . je ne l'ai constaté que le lendemain, car la voiture etait chaude chez renault, il avait poussé l'acceleration.

est ce l'electrovanne?
les bougies (sachant qu'elle ne broute pas quand je la démare)
l'injection.
je ne sais plus quoi faire!merci de m'aider

piccadilly
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 38
Localisation : lille
Emploi : animatrice en maison de retraite
Niveau technique automobile : niveau 2 quand même
Date d'inscription : 07/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9d] broute et fume blanc

Message par baba601 le Jeu 07 Sep 2006, 20:27

Tes bougies ont combien de km ?? Peut etre ton boitier de préchauffage ou bien prise d'air sur ton circuit de gasoil. Moi je vérifirai déjà ça pour commencer et après on véra.
Et un petit bonjour ça serai plus sympa ça donne plus envie de te répondre tu ne trouve pas?

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1.9d] broute et fume blanc

Message par manfred1 le Jeu 07 Sep 2006, 21:03

Salut!

Tu dis que le problème est arrivé aprés le remplacement de la courroie de distribution.

Alors je commencerai pas contrôler le calage de la distribution et de la pompe.

C'est quand même bizarre que juste aprés cette réparation elle fasse se probléme.

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum