Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 17:13 par shiven974

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 17:05 par doud63

» mitsubishi l200 intense style 136 2007
Aujourd'hui à 16:43 par shiven974

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par DarkGyver le Sam 15 Mar 2008, 11:04

Re;

Tu n'as pas besoin de le démonter!!
Les tests indiqués sur la page en lien se font relais moté!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par acr le Sam 15 Mar 2008, 12:32

Re;

J'ai pris une photo , je n'ai rien vu de semblable sur tes fiches, je t'envoi la photo, désolé si je pose autant de questions!

A plus

acr
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 46
Localisation : auch
Emploi : ouvrier
Date d'inscription : 10/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par acr le Lun 17 Mar 2008, 12:42

Bonjour;

je suis tombé sur ta fiche, je cherchais en fait des photos, enfin j'ai mesuré ttes les bougies, alors j'obtiens tjrs les mêmes valeurs pour touts, mais pas entre o.3 et 0.5, plutôt 106, alors si j'ai bien lu , cela veut dire les bougies sont HS?

A plus

acr
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 46
Localisation : auch
Emploi : ouvrier
Date d'inscription : 10/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par DarkGyver le Lun 17 Mar 2008, 22:40

Re;

Tu es certain d'avoir mesuré en position Ohmmètre, et contact et prise débranchée (comme décrit sur la fiche!!!)????

Si c'est le cas, alors elles sont mortes!


Je n'ai malheureusement pas le temps de t'aider actuellement....
Il faudra patienter quelques jours.... Je m'absente pour probablement une semaine!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par stephbagneux le Mar 18 Mar 2008, 12:48

Bonjour

Désolé de ne pas avoir donné de nouvelle plustôt, la voiture étant loin de chez moi...

@DarkGyver a écrit:Re;

Ce sont deux voyants différents!!!
L'un se met en route uniquement pendant le préchauffage, et l'autre se met en route avant que le moteur ne démarre pour attester du fait qu'il fonctionne (le témoin!)! Mais après.... Il ne doit plus s'allumer!

Celui du préchauffage ressemble à une queu de cochon!!!

@+

En ce qui concerne le voyant chez moi le préchauffage et le DDE sont le même voyant.

Un peu plus de détail concernant les symptômes:

- A froid le voyant est etiend mais je trouve que la voiture n'a pas beaucoup de puissance(difficile à estimer n'ayant jamais conduit la voiture avant la panne)

- Entre deux température (tiède ) le voyant clignote (lentement) avec des a coup moteur important.

- A chaud le voyant reste allumé et la voiture à une puissance limité.

Pou ACR ma voiture ne cale pas et elle démarre très bien.

J'ai fais des mesure au niveau de prise DDE comme indiqué dans la RTA j'ai deux valeur qui ne corresponde pas(j'ai fais ces mesure à chaude avec le voyant allumé).

- La valeur de résistance de l'injecteur pilote entre les bornes 5 et 12 la RTA donne 100 ohm j'ai 10 ohm.

- Le tableau indique que l'on devrai avoir 12 V entre la borne 16 et la masse idem pour la borne 17 et la masse avec le contact.Or je n'ai aucune tension sur ces bornes.
La RTA indique que ces borne sont alimentées par le + batterie via le relai d'injection(protéger par le fusible F1 vérifié OK).
Mon probleme est que je ne sais pas où est ce relai et que si le probleme venais de là le moteur ne démarrerai pas du tout(à mon avis).

merci pour votre aide

stephbagneux
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 43
Localisation : bagneux(92)
Emploi : agent technique
Niveau technique automobile : Bon
Date d'inscription : 01/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E39 525 Tds an 96] Voyant Préchaufage DDE S'allume à Chaud

Message par DarkGyver le Lun 24 Mar 2008, 06:56

Re;

Oui !!!
C'est vrai que sur les E39, c'est un peu différent!

En fait ton prob peut venir de :

==> Carpteur de régime!
Le capteur de régime est placé en face du volant moteur.(47)

==> actuayeur de pompe à injection (21)

==> electrovanne de stop (elle coupe sur demande de la DDE l'arrivée de GO (3)
==> Injecteur pilote signal qui est comparré avec le signal de capteur de régime!
En cas de prob, tu as ces symptômes... (5)

Une sous tension constente peut aussi être à l'origine....
Est ce que tu as bien 12V batterie lorsue tu roules?

Sinon vu tes symptômes et ta mesure de l'injecteur pilote, je pencherai pour que ce soit lui qui sonit défectueux!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum