Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[Twingo 1.2 ess an 03] Dépose du démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Twingo 1.2 ess an 03] Dépose du démarreur

Message par jcgarbez le Sam 01 Mar 2008, 20:43

Bonjour à tous.
C'est mon premier message sur ce forum. J'espère que quelqu'un pourra m'aider sur le sujet.
Suite à un problème de démarrage, où tout semble indiquer que le problème vient du démarreur, je voudrai le déposer.
J'ai la Revue Technique Automobile de la Twingo, mais la description de la procédure de dépose n'a pas l'air de correspondre avec ma voiture !
Je ne comprends pas pourquoi ils indiquent de déposer le boitier de filtre à air, quand celui ci est disposé à l'arrière du moteur alors que le démarreur est à l'avant du moteur. D'autre part, ils indiquent qu'il y a trois vis de fixation supérieures. Je n'en ai trouvé qu'une, bien cachée derrière un support de gaine de cables. La vis du bas elle est bien visible.
Quelqu'un peut-il m'indiquer la procédure de dépose ?
Combien de vis de fixation ?
A vu d'oeil, j'ai peur que le démarreur ne passe pas entre le moteur et le radiateur, pour le sortir par dessous. Faut-il démonter autre chose ?
Par avance merci.
Jean-Christophe

jcgarbez
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Venezuela
Emploi : Horticulteur
Niveau technique automobile : Je m'occupe de l'entretien de mes voitures ( RR, LR, Jeep, Twingo) depuis 10 ans
Date d'inscription : 01/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo 1.2 ess an 03] Dépose du démarreur

Message par binos le Sam 01 Mar 2008, 21:05

Salut
Je n'ai jamais démonté de démarreur la dessus mais je te conseille de ne pas trop de focaliser sur la RTA, ils disent souvent de déposer beaucoup de choses alors que l'on peut s'en passer. Je te conseil de commencer à démonter et tu aviseras par la suite.
Comment as tu déterminer que ton démarreur était à changer?
@+
Attend d'autres avis

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo 1.2 ess an 03] Dépose du démarreur

Message par jcgarbez le Sam 01 Mar 2008, 23:35

Le problème de démarrage n'est pas permanent. La voiture démarre généralement au quart de tour, mais elle a eu quelques "crises", surtout par temps froid et humide,
Quand je fais alors tourner la clef, le démarreur ne tourne pas du tout. J'ai d'abord vérifié qu'il était bien alimenté au niveau du Neiman. Puis j'ai mis un gros cable depuis le + de la batterie sur la borne du démarreur, et il ne se passe rien.
J'ai trouvé un truc pour démarrer sans la pousser : mettre une ampoule de 100W juste à côte du démarreur pour le réchauffer pendant 15-20 min, ca suffit pour faire disparaitre la panne. Je pense qu'il est très sale ( j'ai beaucoup roulé sur des chemins de terre non bitumés ) et qu'il a besoin d'un bon nettoyage.

jcgarbez
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Venezuela
Emploi : Horticulteur
Niveau technique automobile : Je m'occupe de l'entretien de mes voitures ( RR, LR, Jeep, Twingo) depuis 10 ans
Date d'inscription : 01/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo 1.2 ess an 03] Dépose du démarreur

Message par hardy le Sam 01 Mar 2008, 23:41

bonjour (ça ce dit)
pour changer le demarreur sur ta twingo c'est vraiment tres simple ! tu debranches la borne moins de la batterie , tu debranches les 2 cables a l'arriere du demarreur puis les 2 vis qui le tiennent sur la boite et voila il sort tout seul !


Dernière édition par gabet62 le Dim 02 Mar 2008, 09:34, édité 1 fois (Raison : attention aux règles du forum!)

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo 1.2 ess an 03] Dépose du démarreur

Message par jcgarbez le Dim 02 Mar 2008, 00:02

Merci pour ta réponse hardy.
Et il y a suffisamment de place pour le faire passer entre la boite et le radiateur ?? J'avais l'impression qu'il y avait une durite qui allait géner le passage.

jcgarbez
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Venezuela
Emploi : Horticulteur
Niveau technique automobile : Je m'occupe de l'entretien de mes voitures ( RR, LR, Jeep, Twingo) depuis 10 ans
Date d'inscription : 01/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Twingo 1.2 ess an 03] Dépose du démarreur

Message par jcgarbez le Dim 02 Mar 2008, 15:57

cheers Bonjour,
Ca y est, j’ai déposé le démarreur. Ci dessous la procédure détaillée.

Procédure de dépose du démarreur de Twingo moteur D7F
1. Débrancher la batterie
2. Débrancher le connecteur du capteur situé près des connexions sur le démarreur, qui gène pour travailler facilement. ( le connecteur a une épingle métallique qu’il faut dégager avant de pouvoir le séparer )
3. Débrancher le cable d’alimentation du solenoide
4. Enlever l’écrou qui fixe le cable d’alimentation sur le démarreur.
5. Le démarreur n’est fixé que par 2 vis, diagonalement opposées. Enlever la vis inférieure de fixation du démarreur
6. Enlever la vis supérieure de fixation du démarreur, qui est cachée sous un support de fixation d’une gaine de cables. Si, comme dans mon cas, vous n’avez pas de douille longue ( 1/2" ) pour atteindre la vis, il faut enlever la vis qui retient le support de la gaine, puis enlever le support. La vis de fixation du démarreur est maintenant facile d’accès.
7. Dégager le démarreur, et le sortir par le haut. Il y a peu de place, mais ca passe tout juste.

Je vais maintenant voir si le démarreur peut se démonter afin de le nettoyer à fond.

Jean-Christophe

jcgarbez
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 51
Localisation : Venezuela
Emploi : Horticulteur
Niveau technique automobile : Je m'occupe de l'entretien de mes voitures ( RR, LR, Jeep, Twingo) depuis 10 ans
Date d'inscription : 01/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum