Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par Sherlock le Ven 07 Mar 2008, 20:36

Bonjour a tous. Je suis un nouveau parmi vous, propriétaire d'une BMW E46 318i, 111 200km
et j'ai un problème depuis quelque temps au démarrage et de manière complètement aléatoire:
une fois toute les deux à trois semaines, le moteur s'emballe - ou plutôt l'aiguille du compte tours
s'agite bizarrement et tout s'arrête sec avec quelque claquements des relais... Cela dure entre
5 à 10 min., et rien n'a faire, impossible de démarrer la voiture.
Et soudainement ça repart. Sauf hier j'ai fini par décharger la batterie en 10 min juste en tournant
la clé dans le contact sans même essaie à démarrer le moteur. L'aiguille du compte tours a nouveau
s'agite avec les claquement des relais.
Pour finir, a la place d'entendre le démarreur, ce sont les phares avec les clignotants qui s'allumaient.
Je démarre avec les câbles ce matin et la voiture est repartie comme si de rien n'était.
Mais bon, un peu comme les autres fois. Je remarque par contre que l'ordinateur de bord avant la panne
indiquait la consommation moyenne de 7,8L et 10 min après sans même démarrer réellement, la consommation
est passée à 11L. Dans mon malheur j'ai eu un peu de chance, il y a 2 ans j'ai acheté la valise BMW.
Je l'ai branché pour voir si je pouvais trouver d'où venait le problème. Et là, petite surprise.
Impossible de lire quoique ce soit par la prise sous le capot. Je passe donc par la prise OBD à l'intérieur.
Et là aussi le seul diagnostique affiché concerne le module DME/DDE. Copie d'écran joint.



Je effacer ERROR DME/DDE et je recommence le test. Juste la ligne « 132 HFM reference tension » a disparue.
Je crois comprendre que ce la sonde d'arbre à cames qui fait default ?, au plutôt la boîtier DME/DDE ? au la batterie ?
Je pose la question pars que je parcouru hier touts le forum et différant personne ont eu les problème semblable ou mien
mais a chaque fois la solution visiblement étais différant et dans plupart de cas ça concerner les voitures diesel et pas l'essence.

Merci d'avance pour votre aide si possible.

Sherlock
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : Paris
Emploi : Aujourd'hui Graphiste :-)
Niveau technique automobile : BTS Automobile
Date d'inscription : 07/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par DarkGyver le Sam 08 Mar 2008, 16:22

Re;

Je pense que c'est un problème de sonde de température moteur.

Lorsquelle est déficiente, elle peut provoquer ce problème sur certains moteurs et plus particulièrement sur M43....

La solution est de la remplacer....
Malheureusement, la tester n'apportera rien, car le défaut n'est pas constent!!!

Il est possible que ce soit pour rien , mais impossible de le savoir sans essayer!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par Sherlock le Dim 09 Mar 2008, 13:23

Merci pour le conseil. Je vais donc dès demain commander la sonde mais dernière question
est-ce bien "la sonde d'arbre à cames" (comme l'indique le résultat du test) que vous appelez sonde de température à moteur ? Je vous tiens au courant du résultat.

Sherlock
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : Paris
Emploi : Aujourd'hui Graphiste :-)
Niveau technique automobile : BTS Automobile
Date d'inscription : 07/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par DarkGyver le Dim 09 Mar 2008, 19:01

Re;

Non ce n'est pas elle!!!

Ce qui m'interpelle, c'est en général lorsque la sonde arbre à cammes est HS, elle a des pertes de puissance, mais ne s'emballe pas au démarrage!

La sonde que je t'indique, est la sonde de température moteur!

Je vais te mettre le lien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par DarkGyver le Dim 09 Mar 2008, 19:19

Re;

Ce serait cette pièce! la 13 de ce plan

http://www.realoem.com/bmw/showparts.do?model=AL31&mospid=47631&btnr=11_2054&hg=11&fg=15

Tu peux essayer de la débrancher au cas ou cela t'arrive à nouveau!
Puis voir si elle démarre!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 318i an 1998 m43 ] Demarrage difficile même impossible

Message par eldudo le Dim 05 Déc 2010, 22:58

Salut ce problème me fais penser au mien dommage qu'il n'y a pas la suite........

eldudo
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 44
Localisation : strasbourg
Emploi : ouvrier
Niveau technique automobile : 1
Date d'inscription : 03/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum