Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Lun 10 Mar 2008, 21:20

Bonjour à tous,
j'ai besoin de vos lumiéres sunny

Voila je vous explique mon problème:
l'anomalie est arrivée pendant un trajet sur autoroute aprés un arrêt dans une aire de repos (pour info)
A froid le démarrage est normal, par contre à chaud dés que je lache la clé, elle accélère comme si je donnais un coup d'accélérateur puis elle passe en mode dégradée confused

Le défault enregistré est avec VAG COM:

01237-fuel shut-off valve(N109)
04-10 mechanical malfunction-intermittent

Biensure le relais 109 a été changé mais comme elle démarre bien à froid le probléme est toujours là

Merci d'avance pour vos lumiéres sunny

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Mar 11 Mar 2008, 17:30

Re;

Comme mon problème est ,"je pense" ,lié avec la température ,sur la pompe à injection il y a une sonde.(29)

Quelqu'un aurait des infos sur cette sonde?
Son utilitée dans le systéme par exemple et comment la tester

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par chémi le Mar 11 Mar 2008, 21:01

salut,

le code 01237 concerne l'électrovanne de coupure carburant (cablage/alim ou l'électrovanne par elle même)
voici pour son controle:


mais je pense aussi à la sonde de température refroidissement.
voici pour le controle
en attendant "the spécialiste" vag!.... lol!

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par fradel le Mer 12 Mar 2008, 16:26

@cloclofou a écrit:Bonjour à tous,
j'ai besoin de vos lumiéres sunny

Voila je vous explique mon problème:
l'anomalie est arrivée pendant un trajet sur autoroute aprés un arrêt dans une aire de repos (pour info)
A froid le démarrage est normal, par contre à chaud dés que je lache la clé, elle accélère comme si je donnais un coup d'accélérateur puis elle passe en mode dégradée confused

Le défault enregistré est avec VAG COM:

01237-fuel shut-off valve(N109)
04-10 mechanical malfunction-intermittent

Biensure le relais 109 a été changé mais comme elle démarre bien à froid le probléme est toujours là

Merci d'avance pour vos lumiéres sunny

A+

Bonjour,

Je ne suis pas un grand spécialiste mais j'ai eu les mêmes symptômes et les mêmes effets sur une Golf IV TDI 110 cv de 1998. Le problème venait de la pompe à gasoil qu'il a fallu remplacer.

fradel
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 48
Localisation : Thiais
Date d'inscription : 08/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Mer 12 Mar 2008, 20:06

Merci Chémi,pour les infos.

Mais pour la sonde, je parlais de celle qui est dans la pompe tongue

Merci aussi à Fradel mais je voudrais comprendre la où les causes

Ce soir ,j'ai mesuré l'alimentation de lélectrovanne de coupure de carburant .
je met le contact (12v~) ,au démarrage chute jusqu'à 10v~ pour remonter à 14v une fois démarré.

Je trouve que 10v cela est faible, je tire donc un cable en direct du + de la batterie à l'électrovanne (je l'entend bien .clic,clic )

Je démarre ................miracle le probléme n'est plus là.
je me dit que cela vient de la chute de tension scratch

je remonte tout comme à l'origine ,je refait un essais et impossible de recréer le défaut.

Donc maintenant j'attends que le probléme revienne.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par chémi le Mer 12 Mar 2008, 20:49

salut,

j'avais bien compris, j'émmettais une autre piste éventuellement.
tiens, si la panne revient et que tu veux tout controler à la pompe, voilà:


l'électrovanne de coupure, tu l'as dans mon premier post.

amuse toi bien

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Mer 12 Mar 2008, 21:18

Chémi

Pourquoi veux-tu que ma panne revienne

lol! A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Jeu 13 Mar 2008, 21:17

Re;

La panne est revenue ,donc je continue les recherches ..........
Je vais surement changer l'electrovanne .

je vous tiens au courant.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [A4 TDI 110cv an 97 AFN] Probléme de démarrage à chaud

Message par cloclofou le Jeu 27 Mar 2008, 18:40

Re;

je n'ai rien toucher depuis le 13 mars et le probléme à disparu scratch
Pourtant j'ai roulé pas mal ,ville, autoroute .......................

A suivre ..................(ma voiture doit être hantée )

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum