Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[laguna 1.9 dci 120 an 04] perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Jeu 13 Mar 2008, 21:30

laguna 2 1.9dci 120ch.2004.perte de puissance.
bonsoir ,probleme perte puissance sur laguna 2 1.9dci 120ch de 2004 110000km.
vanne egr changé par renault aucun defaud a la valise debimetre echanger mais toujours les memes symptome,
a 3000tm le moteur semble etre bridé.moteur mou et manque de reprise.
merci a ceux qui pourrons m'aider .

STP, lis la charte et édite ton titre
Binos

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Sam 15 Mar 2008, 10:34

hello!
étonnant que renault n'est rien trouver! scratch
Ton moteur tourne a 3000 tr/min maxi, il est donc en mode dégradé!
Ce qui veux dire que tu as un soucis moteur.
Si ta vanne EGR et débimetre ont été changer, il doit y avoir un soucis au niveau du circuit d'injection.
Tu as obligatoirement un défaut visible avec une valise électronique.
retourne chez renault et redemande un diagnostique.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par noriavag le Sam 15 Mar 2008, 11:23

Salut.
Je reviend souvent avec la sonde de température moteur.
Parce que celle-çi ne va pas forcément indiquer un défaut lors de la lecture.
Elle peut très bien donner comme information au calculo 20°C alors qu'elle devrait indiquer 80, mais comme elle est dans la plage, le calculo ne va pas indiquer de défaut.

Pour la contrôler, Renault doit aller lire les paramètres, et la regarder travailler.
Ou bien la contrôler toi même avec un multimêtre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Sam 15 Mar 2008, 19:19

salut,en faite le moteur depasse les 3000tr/min mais semble avoir quelque chose qui le retient ,je pensais a l'etouffoir qui fontionnerai mal restan fermé ou ouvert a motié.sinon ou est cette sonde de temperatur et quelle son les valeur pour la controler.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Sam 15 Mar 2008, 19:52

salut,
Voilà les éléments qui peuvent engendrer une perte de puissance


Pour ce qui est de la sonde de température d'eau, envoi nous une photo de ton moteur sans le cache moteur STP
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 19:26

salut ,pas eu le tempt de prendre la photo je l'envoi dès que possible mais sinon que pense tu de l'etouffoir car le moteur quelque fois ne s'arrete pas nette le pobleme ne pourai pas venir de la ?

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Dim 16 Mar 2008, 19:37

Salut
Euh.... j'avoue que je ne sais pas de quoi tu parle, l'etouffoir?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 19:54

salut ,etouffoir ou papillon piece servant a couper le moteur en le privant d'air.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Dim 16 Mar 2008, 20:59

RE!
Ok, oui en effet c'est une cause possible, il faudrait contrôler qu'elle est ouverte en grand lors du fonctionnement du moteur.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 21:53

re.
ok je vais essayer de controler ça au plus tot ,je te tien au courant merci
a+

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Lun 17 Mar 2008, 18:38

hello!
quel contrôle a tu effectuer depuis le début du topic?
Parce que là on avance pas!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Lun 17 Mar 2008, 19:02

bonsoir, demain je regarde le papillon(etouffoir)+les durites d'air ,pour voir si elles ne sont pas obstruées.car aujourdhui nouveau symptome le moteur a eu des ratés a environ 3000t/min.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 18:32

bonsoir, le papillon est ok rerste bien ouvert quand le moteur tourne r.a.s si ce n'est un peu d'huile sur le coté.
durites air r.a.s.
ci jpoint photo du moteur.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 18:40


ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 18 Mar 2008, 18:56

hello!
as-tu nettoyer ton papillon lors du contrôle?
essai de voir si tu n'as pas un problème de connectivités au niveau du débimètre et autres (etat des broches, etc...)
Parce que des fois lors de contrôle avec des valises des default tel que connectique et fils couper n'apparaisse pas!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 19:10

salut,
je ne l'ai pas nettoyer il a l'air prope un peu gras dus a la presence d'huile
pour ce qui des connection je ne les ai pas regardées en detail,simple controle en visu,je vais les controler en detail.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 18 Mar 2008, 19:15


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mer 19 Mar 2008, 19:16

bonsoir,
pas eu le temp de verifier les connections mais j'ai l'impression que le moteur est encore moin performant par temps froid.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 25 Mar 2008, 19:34

salut,
connections verifiées r.a.s .

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 25 Mar 2008, 21:38

hello!
je te propose de contrôler si ton pot catalytique n'est pas bouché!
pour ça tu doit le démonter et faire un essai sur route pour voir la différence!
si tout roule niquel c'est que ton cata est mort bouché (j'ai déjà vu)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum