Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[laguna 1.9 dci 120 an 04] perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Jeu 13 Mar 2008, 21:30

laguna 2 1.9dci 120ch.2004.perte de puissance.
bonsoir ,probleme perte puissance sur laguna 2 1.9dci 120ch de 2004 110000km.
vanne egr changé par renault aucun defaud a la valise debimetre echanger mais toujours les memes symptome,
a 3000tm le moteur semble etre bridé.moteur mou et manque de reprise.
merci a ceux qui pourrons m'aider .

STP, lis la charte et édite ton titre
Binos

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Sam 15 Mar 2008, 10:34

hello!
étonnant que renault n'est rien trouver! scratch
Ton moteur tourne a 3000 tr/min maxi, il est donc en mode dégradé!
Ce qui veux dire que tu as un soucis moteur.
Si ta vanne EGR et débimetre ont été changer, il doit y avoir un soucis au niveau du circuit d'injection.
Tu as obligatoirement un défaut visible avec une valise électronique.
retourne chez renault et redemande un diagnostique.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par noriavag le Sam 15 Mar 2008, 11:23

Salut.
Je reviend souvent avec la sonde de température moteur.
Parce que celle-çi ne va pas forcément indiquer un défaut lors de la lecture.
Elle peut très bien donner comme information au calculo 20°C alors qu'elle devrait indiquer 80, mais comme elle est dans la plage, le calculo ne va pas indiquer de défaut.

Pour la contrôler, Renault doit aller lire les paramètres, et la regarder travailler.
Ou bien la contrôler toi même avec un multimêtre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Sam 15 Mar 2008, 19:19

salut,en faite le moteur depasse les 3000tr/min mais semble avoir quelque chose qui le retient ,je pensais a l'etouffoir qui fontionnerai mal restan fermé ou ouvert a motié.sinon ou est cette sonde de temperatur et quelle son les valeur pour la controler.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Sam 15 Mar 2008, 19:52

salut,
Voilà les éléments qui peuvent engendrer une perte de puissance


Pour ce qui est de la sonde de température d'eau, envoi nous une photo de ton moteur sans le cache moteur STP
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 19:26

salut ,pas eu le tempt de prendre la photo je l'envoi dès que possible mais sinon que pense tu de l'etouffoir car le moteur quelque fois ne s'arrete pas nette le pobleme ne pourai pas venir de la ?

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Dim 16 Mar 2008, 19:37

Salut
Euh.... j'avoue que je ne sais pas de quoi tu parle, l'etouffoir?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 19:54

salut ,etouffoir ou papillon piece servant a couper le moteur en le privant d'air.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par binos le Dim 16 Mar 2008, 20:59

RE!
Ok, oui en effet c'est une cause possible, il faudrait contrôler qu'elle est ouverte en grand lors du fonctionnement du moteur.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Dim 16 Mar 2008, 21:53

re.
ok je vais essayer de controler ça au plus tot ,je te tien au courant merci
a+

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Lun 17 Mar 2008, 18:38

hello!
quel contrôle a tu effectuer depuis le début du topic?
Parce que là on avance pas!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Lun 17 Mar 2008, 19:02

bonsoir, demain je regarde le papillon(etouffoir)+les durites d'air ,pour voir si elles ne sont pas obstruées.car aujourdhui nouveau symptome le moteur a eu des ratés a environ 3000t/min.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 18:32

bonsoir, le papillon est ok rerste bien ouvert quand le moteur tourne r.a.s si ce n'est un peu d'huile sur le coté.
durites air r.a.s.
ci jpoint photo du moteur.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 18:40


ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 18 Mar 2008, 18:56

hello!
as-tu nettoyer ton papillon lors du contrôle?
essai de voir si tu n'as pas un problème de connectivités au niveau du débimètre et autres (etat des broches, etc...)
Parce que des fois lors de contrôle avec des valises des default tel que connectique et fils couper n'apparaisse pas!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 18 Mar 2008, 19:10

salut,
je ne l'ai pas nettoyer il a l'air prope un peu gras dus a la presence d'huile
pour ce qui des connection je ne les ai pas regardées en detail,simple controle en visu,je vais les controler en detail.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 18 Mar 2008, 19:15


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mer 19 Mar 2008, 19:16

bonsoir,
pas eu le temp de verifier les connections mais j'ai l'impression que le moteur est encore moin performant par temps froid.

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par ludo2613 le Mar 25 Mar 2008, 19:34

salut,
connections verifiées r.a.s .

ludo2613
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : valence 26
Emploi : chef de rayon
Niveau technique automobile : moyen
Date d'inscription : 13/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [laguna 1.9 dci 120 an 04] perte puissance

Message par gabet62 le Mar 25 Mar 2008, 21:38

hello!
je te propose de contrôler si ton pot catalytique n'est pas bouché!
pour ça tu doit le démonter et faire un essai sur route pour voir la différence!
si tout roule niquel c'est que ton cata est mort bouché (j'ai déjà vu)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum