Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[e36 cab an 95] pb antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 cab an 95] pb antidémarrage

Message par Etienne Chardin le Jeu 20 Mar 2008, 19:48

bonsoir à tous

même si je n'ai fais que parcourir rapidement quelque sujets ,le peux que j'ai lu m'a séduit ,aussi j'ai souhaité m'inscrire sur les conseils de DARK GYVER ,qui m'a semblé fort sympathique et dévoué à son prochain ( sans exagération ) .

je me présente rapidement. Agé de 39 ans ,père de famille ( 3 filles ) je suis passioné de mécanique et proprio de 2 BMW
plus jeune j'ai taté de la compétition automobile avec une certaine réussite dans le froissage de tôles ,de ce fait j'ai énormément progréssé en carrosserie . . .
j'ai préparé et entretenu mes autos et continue de tripoter quelques autos d'amis n'ayant pas encore renoncé à courir . . .
je vis ma passion autrement aujourd'hui .j'ai acquis un cab E 36 , il y a trois ans
puis un autre dernièrement en retour de vol . c'est celui-ci qui pose PB au niveau de l'anti démarrage .
c'est un modèle de 95 ,je pense d'origine étrangère . la situation est simple
rien ne se passe au démarreur ,j'ai immédiatement pensé à l'EWS ,celà fait comme si il n'y avait pas la puce dans la clé . ce modèle est normalement équipé d'un ordinateur de bord avec codage (si j'en crois le peu d'infos que j'ai à ce jour ).
l'ordi a été dérobé ,ainsi que l'auto radio ,j'ai viré le système d'alrme complet COBRA ,afin d'y voir plus clair ,j'ai localisé sous le volant un petit boitier noté EWS ,sous la boîte à gants ,je n'ai rien vu de particulier . j'ai une seconde clé qui ne donne rien de plus que l'originale .lorsque je mets le contact j'entends la pompe imergé dans le réservoir
ainsi qu'une petite vibration vers le débimètre d'air ,tout s'allume nickel au tableau de bord ,il ne manque rien .j'ai tirer un câble directement du démarreur à la baterie ,pour voir si le moteur tourne ,c'est le cas .j'ai essayer avec le DME de mon autre cab sans succès .ma conclusion est la suivante 2 clé morte en même temps ,ça me surprends
je pense à la synchro DME et EWS .en revanche je ne vois pas le rapport entre la tentative d'éffraction et cette panne .j'ai contacté l'ancien prorio qui m'a assuré que la voiture fonctionnait très bien avant cette tentative de vol. conclusion quel est le rapport entre l'absence d'ordi de bord ou d'autoradio et l'EWS . le faisseaux électrique peut il avoir été endomagé ? Je n'ai rein vu dans ce sens .avant de me lancer dans les travaux de remise en état ( carrosserie ,capote ,TDB ) je voudrais la faire tourner
pour le moment ,je ne vois que le concessionnaire pour confirmer ou non ce que je pense ,mais avant je souhaite avoir d'autres avis .
merci d'éclairer ma lanterne de vos retours d'expérience si il y en a
je consulte ce forum du boulot et maintenant je rentre ,je jette un oeil demain
bonne soirée à tous

Etienne

Etienne Chardin
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : yonne
Emploi : conseiller formation
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par Jim le Ven 21 Mar 2008, 21:59

Bonsoir.
Il me semble que, lors du vol, l'alarme a coupé l'injection et que celle-ci n'a pas été réactivée aprés le démontage de l'alarme.
Je pense qu'il te faudrait les conseils d'un spécialiste en alarme pour faire sauter ce verrou.
A plus.

Jim
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 65
Localisation : LATOUR DE FRANCE 66
Emploi : sans
Date d'inscription : 11/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par spearfisher le Lun 24 Mar 2008, 12:28

Quand vous essayez de démarrer est-ce que le démarreur tourne mais le moteur ne démarre pas ou alors il ne se passe rien? Beaucoup de chose peuvent faire en sorte que le moteur ne démarre pas (relais DME, le DME en sois, l'EWS....). Je possèdes TIS et pas mal de docs BMW (Bentley.........) pouvez vous me donner les 7 derniers chiffres de votre VIN pour mieux cibler ce qu'on cherche exactement?

spearfisher
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 40
Localisation : Casablanca, Maroc
Emploi : informaticien
Niveau technique automobile : Amateur passioné BMW
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par noriavag le Lun 24 Mar 2008, 12:31

Salut.

J'ai déplacé ton sujet dans la rubrique appropriée.
Stp, vas lire la charte et modifie ton titre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par coco68 le Lun 24 Mar 2008, 18:19

Salut,

Je pens eaussi à une activatio de l'anti-démarrage même si tu as retiré le système d'alarme qui était en liaison avec l'anti-démarrage mais sans boitier DME tu ne peux de toute façon pas démarrer

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par DarkGyver le Mar 25 Mar 2008, 18:28

Re;

Je pense comme les autres que ton prob est lié à l'antidémarrage.
Ceci dit, si l'alarme cobra était montée "complètement", alors tu avais un double antidémarrage!
Ceci veut dire que ton prob actuel n'est peut être pas lié à l'EWS d'origine avec soa puce, mais à celui de l'alarme cobra que tu as retirée....

Il faudrait que tu dégages la garniture sous le volant, puis que tu fasses des mesures en plusieurs endroits pour voir à partir d'où le système est coupé....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par Etienne Chardin le Lun 31 Mar 2008, 19:52

bonsoir

d'abord un grand merci pour vos réponses
merci à toi DarkGyver pour le déplacement de mon méssage dans la bonne rubrique ,et aussi pour les conseils d'utilisation ( charte du forum )

s'agissant de mon problème ,je n'ai rien regardé depuis l'envoi de mon méssage
pour ce qui est du DME ,il est toujours sur la voiture
lorsque j'ai démonté l'alarme j'ai été obligé de défaire la garniture sous le volant
au niveau mesure ,j'ai uniquement testé le fil qui je pense actionne le démarreur ( derière le NEIMAN ) ce fil est alimenté ,mais celà ne va pas jusqu'au démarreur ,il y aune coupure qui se produit après . pour l'alarme ,je n'ai pas trouvé de fil qui semblait assurer une coupure d'injection .je ne connais pas trop les systèmes d'alarme ,mais il me semble qu'il n'agissent pas sur le démarreur .dans le cas d'un véhicule équipé d'un EWS ,il semble que oui .le proriétaire d'un coupé 318 is a gentiment accepté de simuler une panne en retirant la puce de sa clé de contact .le résultat est une panne identique à la mienne ,pas d'alumage ,pas d'injection,pas de démarreur .je n'ai pas trouvé de doc sur l'alarme en question COBRA 7777 pour voir si elle coupe l'injection .je n'ai pas non plus de shéma électrique pour modèle avec EWS afin de voir ou se trouvent les différents éléments du système .mon autre cabrio de 94 n'est pas équipé de ce système .
voilà ,je continue ma reflexion ,encouragé par vos suggestions .
si je ne m'exprime pas souvent ,c'est que je ne consulte pas souvent
merci à vous tous ,j'espère pouvoir ,dans un avenir proche ( lorsque je connaîtrais un peu mieux les bmw ) vous aider ,et participer de manière plus efficace à ce forum

je vous souhaite une bonne soirée

EC

Etienne Chardin
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : yonne
Emploi : conseiller formation
Date d'inscription : 20/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par coco68 le Lun 31 Mar 2008, 20:30

Salut,

Il est normal qu'en retirant la puce de la clé la voiture ne démarre plus c'est le but il me senble l'activation de l'anti-démarrage

lorsque tu as démonté l'alarme il y avait bien des fils qui arrivaient sur le boitier ou en ressortaient et qui étaient brachés sur le faiseau électrique d'origine il te faut donc controler tous ces cables et qui maintenant qu'il manque le boitier alarme cela représente une coupure dans le circuit donc plus de contunuité

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 cab an 95] pb antidémarrage

Message par DarkGyver le Lun 31 Mar 2008, 23:15

@coco68 a écrit:Salut,
.
.
il te faut donc controler tous ces cables et qui maintenant qu'il manque le boitier alarme cela représente une coupure dans le circuit donc plus de contunuité
cela commence par là....

si tout est bon.... faudra la brancher à) la valise ...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum