Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[e39 525 tds an 96] Montée en régime trés lente

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e39 525 tds an 96] Montée en régime trés lente

Message par EKELOO le Ven 21 Mar 2008, 23:51

Bonsoir !



J'ai procédé à la dépose / repose de l'actuateur pour échanger les joints et ,depuis, la montée en régime est trés trés lente , au point de caler en première . Le ralenti est bon à 750 t/mn .
Une fois la voiture " arrachée " je stagne à 110 en 5 ème et les reprises sont laborieuses , bien que l'indicateur de conso aille en butée .
Je précise que le turbo donne bien au delà des 2000 t/mn .
Voulez vous m'éclairer à ce sujet ?
Merci d'avance et à bientôt


Dernière édition par EKELOO le Dim 23 Mar 2008, 21:31, édité 1 fois

EKELOO
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 71
Localisation : 59
Emploi : Retraité
Niveau technique automobile : passable
Date d'inscription : 21/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par coco68 le Sam 22 Mar 2008, 07:50

Salut

As-tu vérifié si ton stop electrique ouvre complètement Question

Tu as un système electrique sur la pompe à l'arrière quidéplace ton injection dans le temps est il branché as tu tous rebranché Question

Aurais-tu travaillé avec le contact pour écouter la radio par exemple Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par noriavag le Sam 22 Mar 2008, 14:28

Salut.
Merci de lire la charte et de modifier ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par coco68 le Sam 22 Mar 2008, 17:48

Salut,

Au fait as-tu 1 BVM ou 1 automatique

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par EKELOO le Lun 24 Mar 2008, 11:38

@coco68 a écrit:Salut,

Au fait as-tu 1 BVM ou 1 automatique

Bonjour !
C'est une boite manuelle
J'avais travaillé batterie débranchée
Merci , à bientôt

EKELOO
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 71
Localisation : 59
Emploi : Retraité
Niveau technique automobile : passable
Date d'inscription : 21/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par noriavag le Lun 24 Mar 2008, 12:22

@noriavag a écrit:Salut.
Merci de lire la charte et de modifier ton titre.


Merci de respecter les règles comme tout le monde.
Tout est écris dans la charte.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e39 525 tds an 96] Montée en régime trés lente

Message par EKELOO le Lun 31 Mar 2008, 18:25

Bonsoir !

J'ai confié la voiture au garagiste , mais merci à ceux qui se sont donné la peine de répondre
Cordialement

EKELOO
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 71
Localisation : 59
Emploi : Retraité
Niveau technique automobile : passable
Date d'inscription : 21/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum