Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 12:51

Salut à tous. J'ai une windstar lx 2002 3.8 litres. Je me suis rendu chez mon mécano afin de régler un trouble intermitent d'humidité des fils et que lorsque que cela arrive il arrive que ca donne des coups sur l'accélérateur ou encore sur la carroserie à la même hauteur. Après savoir brancher à l'ordinateur et le diagnostique trouve um problème de feu au cylindre 1. Il trouver finalement que le fil qui ce rend au cylindre à l'arrière est défectueux et décide de changer tout le filage. Mais a mon retour afin de récupérer ma voiture le problème persiste. Quel serait mon problème. Merci.


Merci de lire la charte et de modifier ton titre.
noria


Dernière édition par joe219 le Sam 22 Mar 2008, 20:57, édité 3 fois

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par chémi le Sam 22 Mar 2008, 14:30

salut,

ton mécano a branché l'ordinateur et trouvé un défaut.
peux-tu nous donner le code trouvé --> Pxxxx x--> chiffres

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 14:35

Bonjour Chémi, je crois que c'est B30101D - le message disait 'manque de feu au cylindre no1', le même message s'est affiché avant et après le changement de filage. La lumière du moteur allume en permanence dans le tableau de bord. Parfois elle clignote, mais après q.q. clignotements, elle reste allumée. Une connaissance me dit que ça pourrait être soit les bougies, ou encore le module (coil); qu'en pensez-vous?
Merci :-)

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par coco68 le Sam 22 Mar 2008, 18:17

salut,

Je ne connais pas ton vehicule mais n'aurais-tu le V6 comme l'Explorer Question

Mais je pense que si c'est le même moteur c'est la galère pour changer les bougies

C'est surement la raison pour laquelle le mécano n'a pas vérifié l'étincelle sur les bougies ou du moins sur le cylindre concerné

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par gabet62 le Sam 22 Mar 2008, 18:33

hello!
décrit ta panne dans ton titre stp!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 20:59

@coco68 a écrit:salut,

Je ne connais pas ton vehicule mais n'aurais-tu le V6 comme l'Explorer Question

Mais je pense que si c'est le même moteur c'est la galère pour changer les bougies

C'est surement la raison pour laquelle le mécano n'a pas vérifié l'étincelle sur les bougies ou du moins sur le cylindre concerné

Merci et je devrais changer les bougies ce lundi et je vous tiens au courant.

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum