Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 08:57 par bidouapache

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 12:51

Salut à tous. J'ai une windstar lx 2002 3.8 litres. Je me suis rendu chez mon mécano afin de régler un trouble intermitent d'humidité des fils et que lorsque que cela arrive il arrive que ca donne des coups sur l'accélérateur ou encore sur la carroserie à la même hauteur. Après savoir brancher à l'ordinateur et le diagnostique trouve um problème de feu au cylindre 1. Il trouver finalement que le fil qui ce rend au cylindre à l'arrière est défectueux et décide de changer tout le filage. Mais a mon retour afin de récupérer ma voiture le problème persiste. Quel serait mon problème. Merci.


Merci de lire la charte et de modifier ton titre.
noria


Dernière édition par joe219 le Sam 22 Mar 2008, 20:57, édité 3 fois

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par chémi le Sam 22 Mar 2008, 14:30

salut,

ton mécano a branché l'ordinateur et trouvé un défaut.
peux-tu nous donner le code trouvé --> Pxxxx x--> chiffres

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 14:35

Bonjour Chémi, je crois que c'est B30101D - le message disait 'manque de feu au cylindre no1', le même message s'est affiché avant et après le changement de filage. La lumière du moteur allume en permanence dans le tableau de bord. Parfois elle clignote, mais après q.q. clignotements, elle reste allumée. Une connaissance me dit que ça pourrait être soit les bougies, ou encore le module (coil); qu'en pensez-vous?
Merci :-)

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par coco68 le Sam 22 Mar 2008, 18:17

salut,

Je ne connais pas ton vehicule mais n'aurais-tu le V6 comme l'Explorer Question

Mais je pense que si c'est le même moteur c'est la galère pour changer les bougies

C'est surement la raison pour laquelle le mécano n'a pas vérifié l'étincelle sur les bougies ou du moins sur le cylindre concerné

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par gabet62 le Sam 22 Mar 2008, 18:33

hello!
décrit ta panne dans ton titre stp!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford Windstar LX 3.8 an 02] manque de feu a la bougie no 1

Message par joe219 le Sam 22 Mar 2008, 20:59

@coco68 a écrit:salut,

Je ne connais pas ton vehicule mais n'aurais-tu le V6 comme l'Explorer Question

Mais je pense que si c'est le même moteur c'est la galère pour changer les bougies

C'est surement la raison pour laquelle le mécano n'a pas vérifié l'étincelle sur les bougies ou du moins sur le cylindre concerné

Merci et je devrais changer les bougies ce lundi et je vous tiens au courant.

joe219
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : shawinigan
Emploi : papa à la maison
Date d'inscription : 22/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum