Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:11 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:03 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 18:43 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[406 2.2 16s an 01] problème autodiag

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 2.2 16s an 01] problème autodiag

Message par vestax le Dim 23 Mar 2008, 12:28

Bonjour a tous,

Je vous contact car Jai un souci avec mon 406 break 2.2 16s de 2001 qua Jai acheter hier âpres midi, alors je vous explique le problème.

je suis en région parisienne dans le val de marne, Jai été chercher la voiture a bordeaux est arriver sur place pour faire la transaction je fait le tour de la voiture, nikel par contre le proprio me dit que un voyant c'est allumer ce matin avant que j'arrive, ce voyant rester allumer fixe

donc je ne mais pas sa parole en doute mais je me dit que ce voyant vs surement s'éteindre avec le temps, donc on conclue la transaction sans problème.

il rester de faire environ encore 190 km par rapport a l' ordinateur de bord, donc je fait environ 150 kilomètres de route pour retourner sur paris, aucuns problème , voiture supère seine est arriver a un moment ou le voyant de la jauge a essence s'allume, alors que le ODB me dit que je peut faire encore 60 km la voiture ce coupe, plus d'accélération, plus rien donc je me rabat sur la file d'arrêt d'urgence ou la je tente a plusieurs reprise de la re démarrer mais sans succès.

Je fais donc appel a une dépanneuse, la dépanneuse arrive au bout de 45 minutes environ, moi entre temps Jai tenter de redémarrer la voiture mais toujours sans succès mais je me suis aperçus qu’elle c'est couper mon odb afficher ANOMALIE ANTIPOLUTION.

La première chose que fait la dépanneur c'est de me demander si il me rester de l'essence je lui dit que oui car mon odb me dit que je peut faire encore 40km.
Il avez un bidon d'essence don il mais environ 3 4 litres et me demande de tenter de démarrer la voiture, je démarrer est bizarrement la voiture démarre. je reste septique sur la panne d'essence car si je me fie a l( odb je peut faire encore 40 km sans problème mais bon je fait 4 km derrière la dépanneuse jusqu' a la prochaine pompe a essence ou la je mais 60 euros d'essence.

Et apparemment plus de problème de signal anomalie anti pollution mais toujours ce voyant allumer.



Donc je reprend la route pour paris, je fait 300 km de route environ quand la voiture ce mais a ce couper encore une fois alors que je rouler a une moyenne de 110 et 130 avec le régulateur de vitesse, donc mon 1er reflexe avant de me rabattre et de couper le régulateur de vitesse et la bizarrement elle est repartie Jai donc finie mon retour sans le régulateur de vitesse jusqu’a mon domicile sans autres soucis.

Je précise que la 1erre fois aussi mon régulateur été activer je ne c'est pas si cela peut en être la causse.

Je ne suis pas sur non plus que cela été une panne d'essence car le problème est revenu 300 km âpres mais si elle est repartie directement.

voila merci a tous pour votre aide est vos réponses

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par noriavag le Dim 23 Mar 2008, 12:37

Salut.
Pour ton régulateur, je ne peu pas te dire.
Mais par contre, je te confirme que avec 40 Km d'autonomie, c'est pas fiable et que tu étais surement en panne d'essence.
A moins de 100 Km, je déconseil de jouer avec ça.
PS: j'en dépanne régulièrement sur l'autoroute à cause de cet indicateur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

re

Message par vestax le Dim 23 Mar 2008, 12:44

Merci pour ta réponse, mais supposons que cela vienne raiment d'une panne d'essence est que ce que m'indique le odb n'est pas fiable du tout, je ne comprends pas pourquoi au bout de 300 km de route Nikel elle c'est encore couper ?

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par gabet62 le Dim 23 Mar 2008, 14:10

hello!
ou en est l'entretien de cette voiture?
Ton voyant est toujours alumer, ça veux dire que tu as un soucis de gestion moteur (debimetre, catalyseur, sonde lambda, etc.....) reste a passer ta voiture a la valise pour savoir d'ou vient ton soucis!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par vestax le Dim 23 Mar 2008, 16:19

toujours le meme probleme pour le moment je vais tebter la valise car le voyant et toujours allumer.

si non toi tu pense plutot debimetre, catalyseur, sonde lambda, etc.... ?

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par gabet62 le Dim 23 Mar 2008, 16:45

la valise te le dirais!
ça peu être chacune de ces panne!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par binos le Dim 23 Mar 2008, 19:56

avec gabet, le filtre à essence est récent?
Je ne pense pas que ça allume le voyant mais bon
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par vestax le Lun 24 Mar 2008, 11:14

je ne pense pas que le filtre a essence et les bougies on été changer récament, mais cele pourez etre la cause de cette coupure moteur ?

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par gabet62 le Lun 24 Mar 2008, 11:26

perso je ne pense pas!
passe ta voiture a la valise diag peugeot et tu seras fixé!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par vestax le Mar 25 Mar 2008, 14:03

Bon Jai passer la voiture au dag mais pas chez Peugeot car c'est beaucoup plus cher.

Il mon trouvez de défauts mais les 2 mêmes.

Default unité de contrôle electronique
Default unité de contrôle electronique


Il mon effacer les defaults on non pas réussi a me dire de quoi exactement il s’agissait

Avez-vous une petite idée ?

Cordialement

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par noriavag le Mar 25 Mar 2008, 18:20

Salut.
Ton témoin c'est'il rallumé?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par vestax le Mer 26 Mar 2008, 22:49

Non pour le moment aucuns témoins de rallumer, Jai fait environ 80 km de route cette âpres midi est Jai rencontrer aucuns soucis.
Reste plus qu'a espérer que sa continue si non avez vous une petite idée des ces codes default ?

Cordialement

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par noriavag le Jeu 27 Mar 2008, 13:06

J'ai aucune idée de ces codes. Mais si ton témoin reste éteint, c'est qu'il n'y a plus de défaut.
Ça arrive fréquemment que le fait d'annuler les défauts résoud le problème.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par vestax le Jeu 27 Mar 2008, 22:52

Ce week end je vais faire un peut de route, 280 km allez retour je vous direz si jai encore rencontrer des soucis ou si tous c'est bien passez.

Merci a vous mes amis les raboins de la croix de chavaux bom

vestax
Petit mécano
Petit mécano

Masculin Nombre de messages : 155
Age : 40
Localisation : il de france
Emploi : sans
Niveau technique automobile : bon
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur http://www.tuning-addict.fr

Revenir en haut Aller en bas

Re: [406 2.2 16s an 01] problème autodiag

Message par amau207 le Ven 23 Mai 2008, 12:35

"mon odb me dit que je peut faire encore 40km."

l'odb est juste une estimation du kilometrage qui pourrai etre fait avec la quantité d'essence restante...ce n'est pas parce que il marque 40km que vous pourrez faire 40km avec le seul temoin fiable est encore et toujours la bonne vielle jauge!

amau207
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 28
Localisation : bruxelles
Emploi : Etudiant
Niveau technique automobile : Bon
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum