Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

dodo [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par bruceb le Dim 23 Mar 2008, 14:28

[Trafic 1.9dci 100ch 2002]
bonjour trou a l'acceleration, je suis obliger de doser la pedale sinons je n'avance pas.j'ai changer ma vanne egr croyant que cetait le probleme mais toujours pareil.l'ancienne etait debrancher.merci d'avance


Dernière édition par bruceb le Dim 23 Mar 2008, 16:59, édité 1 fois

bruceb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : 95 parmain
Emploi : chauffeur livreur
Date d'inscription : 23/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par gabet62 le Dim 23 Mar 2008, 16:41

hello!
merci de lire la charte et édite ton post entier!
regarde ceux des voisins!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par binos le Dim 23 Mar 2008, 19:51

Salut
Ou en es tu dans l'entretien?? filtre à Gazole notamment.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par bruceb le Dim 23 Mar 2008, 20:28

bonsoir je dois faire ma vidange dans la semaine cette apres midi j'ai netoyer mon filtre a air et j'ai remarquer quil y avait un petit trou sur une durite en plastique dur qui allé au filtre a air. merci

bruceb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : 95 parmain
Emploi : chauffeur livreur
Date d'inscription : 23/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par binos le Dim 23 Mar 2008, 20:38

salut
Tu ne répond pas à ma question!! le filtre à Go a combien de KMS ?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par bruceb le Dim 23 Mar 2008, 20:43

pardon j'ai acheter le trafic a 100000 kms j'en ai 125000 kms et je ne sais pas ci le filtre a ete changer merci

bruceb
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 48
Localisation : 95 parmain
Emploi : chauffeur livreur
Date d'inscription : 23/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

dodo Re: [ Renault trafic 1.9 dci 100ch an 2002 FLACA06 ] Trou à l'acceleration

Message par alex-mx85 le Ven 14 Jan 2011, 11:17

Bonjour , j'ai également un trafic dci 100 de 2004 (145000Kms) qui commence à faire les mêmes simptômes que Bruceb , par contre j'ai utilisé le systeme de recherche sur le fofo mais je n'ai pas de trouvé de topic dans lequel se problème qui m'a l'air plutôt répendu sur ce véhicule est résolu .
Si quelqu'un connais la solution je suis preneur , merci d'avance

alex-mx85
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : 17320 MARENNES
Emploi : responsable commercial
Niveau technique automobile : moyen
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum