Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Mer 26 Mar 2008, 18:10

[E46 330D an2001] Depuis hier, un ronflement emane de ma jolie voiture. En ouvrant le capot, je remarque que le boitier d'air vibrote. Je referme et m'inquiète pas. Ce matin en voulant accélérer, je m'apercois, que ma jolie titine ne veut point aller au dessus de 3500 tr/min. Je connecte la bete a la prise diag et tous semble normale. Bien, je reviens au bruit, ouvre le capot, cale la boite d'air et surprise, un autre bruit se fait entendre sous l'aile av gauche: Peut etre la pompe additionnelle.... Je n'ai jamais vue cette chose, mais elle doit etre sertie et indémontable. Ce bruit est il precurseur de grosses pannes??? Car si elle venait à tomber en panne, la tuture s'arreterai immédiatement.
Voilà, j'ai peur, quelqu'un peut il me rassurer? ou au contraire affirmer mes inquiétudes? La baisse subite du regime moteur peut etre une coincidence?

Merci d'avance


Dernière édition par luce46 le Mer 26 Mar 2008, 18:30, édité 1 fois

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par DarkGyver le Ven 28 Mar 2008, 17:51

Là..... je dois dire que tu me poses une colle!

Je ne vois pas du tous ce qui pourrait faire du bruit sous l'aile avant G:::

Et au diag : Aucune erreur?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Ven 28 Mar 2008, 18:48

Bonjour dark,

Le régime aujourd'hui est passé a 2000tr autant vous dire que j'ai eu peur de pas rentrer, ouf, le week end, mais lundi je bosse et toujour pas resolu mon problème. Je viens de mettre visible la pompe additionnelle et c'est bien elle qui ronfle, j'ai mis un mano à l'entrée de filtre combustible et je relève presque 6 bars, (sans pression elle ne fais pas de bruit). Bref, la pompe semble cracher suffisament. Par contre y doit y avoir un régulateur de pression quelque part sur un retour pour réguler à 3 bar???

Le passage au diag est fait par BMWscan1.35 (PASOFT), et j'ai une erreur sur ZKE code 7, mais apparement rien avoir sur ce module..

Mon phénomène doit etre produit par un passage en mode dégradé? Peut etre alors un autre capteur à la con ?

salut,

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Ven 28 Mar 2008, 19:19

re salut à tous, je repense a un truc; J'ai fais un fond de reservoir la semaine derniere, bien que le filtre soit récent, quelqu'un a deja eu un soucis de filtre bouché ? Quels symptomes? ca collerait peut etre avec la pompe qui peine...

Merci

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par DarkGyver le Sam 29 Mar 2008, 09:42

Re;

Non .... je n'y crois pas!

Est ce que le moteur dépasse 2000 T/min à vide?

Est ce que le turbo s'enclenche?

Il me faudrait les 7 derniers chiffres de ton No de série!

En dehors de cela, je suis persuadé qu'un bon diag avec valise trouverait d'autres erreurs!

Peut être refaire ce diag?????

Car de toute façon, si elle est en mode dégradé, (ce qui semble ^^etre le ces, cela est inscrit en mémoire!

A mon avis tous les codes erreur n'ont pas été lus!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Sam 29 Mar 2008, 11:55

Salut,

A vide elle plafonne à 3800 tr puis descend aussitot à 3500 tr. Le turbo siffle bien. J'ai refait une lecture diag ZKE code error hex 0007 paramètre 33/21 dec/hex!
mes numeros: JH89343

merci d'avance

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par DarkGyver le Dim 30 Mar 2008, 18:19

Re;

Je ne vois que deux solutions....
Soit un problème de débit mètre , Il faudrait essayer de le reprogrammer....

Soit un problème de pression de retour de GO

Dans les deux cas...... pas évident de le faire soi même!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Mar 01 Avr 2008, 15:01

salut,

En restant sur l'hypothèse de défaillance de la pompe de gavage, j'ai quand mème tenue à vérifier la sonde de pression GO au filtre: 3.71K OHM ! La revue technique annonce une valeure de 430 Ohm.
Aurais-je trouver? mais alors le bruit de ma pompe, la pression excéssive de celle ci ne serait-elle pas à l'origine du claquage de ma sonde de pression? Je vais aller vérifier quand mème la pression dynamique de ma pompe avant d'aller l'échanger car elle fait quand mème la bagatelle de 90 Euros!! (le petit truc et 350 Euros la pompe).
Je vous tiens au courant.

Ciao

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Mar 01 Avr 2008, 15:52

salut,

J'ai quelques résultats: Contact mis, la pression dynamique peine a aller à 2 bar. Moteur tournant, au ralenti, elle oscille entre 1.9 et 2.5 bars, jusqu'a là tout ca peut aller, mais dès 2000 tr, la pression chute entre 1 et 1.5 bar et moins de 1 bar à
3500 tr!!!

Pour le capteur, je me suis aperçu que le voyant DDE ne s'éteint pas avant de démarrer, et finalement, s'éteint apres quelques secondes moteur tournant.

Je vais aller acheter cette pompe, je vous tient au courant...

ciao

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par DarkGyver le Mar 01 Avr 2008, 19:05

Re;

En effet si ton voyant ne s'éteint pas, alors tu peux avoir un prob de pression.... Ceci confirmerait tes mesures!
Ceci dit, normalement, quand la pompe est HS, il y a un code d'erreur mémorisé....

A moins que tu aies encore une DDE3

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par luce46 le Jeu 10 Avr 2008, 13:34

C'a y est, j'ai changer ma pompe et ça marche!

Les valeurs de la sonde sont fantésistes, peut être une mauvaise lecture... ou des données erronées.

Salut

luce46
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 46
Localisation : 77
Emploi : cadre
Niveau technique automobile : bricoleur
Date d'inscription : 26/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M57 an01] limité à 3500tr et perte puissance (résolu)

Message par DarkGyver le Jeu 10 Avr 2008, 21:47

Re;

Content que ton prob soit résolu!!!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum