Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par emmanuel_r le Ven 08 Sep 2006, 15:01

Voiture : Twingo 1.2L Base (moteur C3G)
Mise en circulation : 03/95
Kilométrage : 113 000 km

Bonjour à tous,

J'ai une fuite de liquide de refroidissement dont j'ai mis un certain temps à identifier l'origine et qui semble venir du radiateur de chauffage pour la ventilation de la voiture. Quelqu'un a-t-il déjà entrepris un remplacement sur ces pièces ? La RTA indique qu'il faut accéder au radiateur par le capot ET l'habitacle de la voiture à la fois. Y a-t-il plus simple ? Quelles sont les erreurs à éviter ? Y a-t-il qq chose en particulier à prévoir ?
La panacée : quelqu'un aurait-il un schema des pièces ou de la zone en question ?

Merci pour les retours d'expérience !

Emmanuel

emmanuel_r
Nouveau
Nouveau

Nombre de messages : 2
Age : 34
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par ced-46 le Ven 08 Sep 2006, 18:18

Bonjour,

Normalement le radiateur de chauffage se trouve derrière les tableau de bord (au centre).

Est-ce que sur la rta ils disent de tomber le tableau de bords ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par emmanuel_r le Sam 09 Sep 2006, 01:04

Bonsoir,

Oui, dans la RTA ils disent (pour résumer) de retirer complètement la planche de bord et le bloc chauffage pour accéder au radiateur. Par ailleurs, ils disent de déposer le filtre à air (là j'avoue que je ne suis pas sûr parce qu'il me semble qu'on ne peut retirer que la partie avant du support de filtre) pour accéder aux durits de chauffage et les débrancher. Il n'y avait pas de photos de cette partie dans la RTA alors je ne suis pas sûr de visualiser.
Je vois tout à fait où le radiateur, le bloc chauffage et le circuit d'air chaud avec le ventilateur sont. Par contre, comme ce n'est pas très visible sans tout démonter, je ne suis pas sûr de ce sur quoi je vais tomber ^^.
Comment ça se présente une fois démonté ? Les embouts pour les durits dépassent au travers de la carroserie du côté moteur par des trous et le radiateur est de l'autre côté (côté habitacle) ?
J'ai à peu près visualisé tout ce que je pouvais sans commencer à démonter ce soir, je tente la mise en pratique demain avec vidange du circuit de refroidissement à la clé.

Je vous tiens au courant (et je suis preneur de conseils même en cours d'opération).

Bonne nuit,

Emmanuel

emmanuel_r
Nouveau
Nouveau

Nombre de messages : 2
Age : 34
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par ced-46 le Sam 09 Sep 2006, 07:36

Bonjour,

En fait tu as deux durites qui arrivent du compartiment moteur et qui sont fixées a des tuyaux traversant la caisse (le tablier derrière le moteur). A l'intérieur ces tuyaux sont reliés au radiateur de chauffage.

Le radiateur est situé à l'intèrieur du "bloc chauffage", c'est une grosse partie en plastic noir et une fois que tu auras démonté le tableau de bords tu ne verras que ça.
En suivant les tuyaux, indiqués au dessus, tu trouveras le radiateur et il se sort en le faisant glisser de son logement.

Penses à vidanger le circuit d'eau en premier.

Ce serait sympa que tu nous fasses un petit photo/reportage du remplacement ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum