Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» régulateur pression carburant opel asta 1.7 cdti 125 ch
Aujourd'hui à 14:44 par Murielle 17

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

[Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par emmanuel_r le Ven 08 Sep 2006, 15:01

Voiture : Twingo 1.2L Base (moteur C3G)
Mise en circulation : 03/95
Kilométrage : 113 000 km

Bonjour à tous,

J'ai une fuite de liquide de refroidissement dont j'ai mis un certain temps à identifier l'origine et qui semble venir du radiateur de chauffage pour la ventilation de la voiture. Quelqu'un a-t-il déjà entrepris un remplacement sur ces pièces ? La RTA indique qu'il faut accéder au radiateur par le capot ET l'habitacle de la voiture à la fois. Y a-t-il plus simple ? Quelles sont les erreurs à éviter ? Y a-t-il qq chose en particulier à prévoir ?
La panacée : quelqu'un aurait-il un schema des pièces ou de la zone en question ?

Merci pour les retours d'expérience !

Emmanuel

emmanuel_r
Nouveau
Nouveau

Nombre de messages : 2
Age : 34
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par ced-46 le Ven 08 Sep 2006, 18:18

Bonjour,

Normalement le radiateur de chauffage se trouve derrière les tableau de bord (au centre).

Est-ce que sur la rta ils disent de tomber le tableau de bords ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par emmanuel_r le Sam 09 Sep 2006, 01:04

Bonsoir,

Oui, dans la RTA ils disent (pour résumer) de retirer complètement la planche de bord et le bloc chauffage pour accéder au radiateur. Par ailleurs, ils disent de déposer le filtre à air (là j'avoue que je ne suis pas sûr parce qu'il me semble qu'on ne peut retirer que la partie avant du support de filtre) pour accéder aux durits de chauffage et les débrancher. Il n'y avait pas de photos de cette partie dans la RTA alors je ne suis pas sûr de visualiser.
Je vois tout à fait où le radiateur, le bloc chauffage et le circuit d'air chaud avec le ventilateur sont. Par contre, comme ce n'est pas très visible sans tout démonter, je ne suis pas sûr de ce sur quoi je vais tomber ^^.
Comment ça se présente une fois démonté ? Les embouts pour les durits dépassent au travers de la carroserie du côté moteur par des trous et le radiateur est de l'autre côté (côté habitacle) ?
J'ai à peu près visualisé tout ce que je pouvais sans commencer à démonter ce soir, je tente la mise en pratique demain avec vidange du circuit de refroidissement à la clé.

Je vous tiens au courant (et je suis preneur de conseils même en cours d'opération).

Bonne nuit,

Emmanuel

emmanuel_r
Nouveau
Nouveau

Nombre de messages : 2
Age : 34
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo 1.2 es] Fuite circuit de refroidissement / chauffage

Message par ced-46 le Sam 09 Sep 2006, 07:36

Bonjour,

En fait tu as deux durites qui arrivent du compartiment moteur et qui sont fixées a des tuyaux traversant la caisse (le tablier derrière le moteur). A l'intérieur ces tuyaux sont reliés au radiateur de chauffage.

Le radiateur est situé à l'intèrieur du "bloc chauffage", c'est une grosse partie en plastic noir et une fois que tu auras démonté le tableau de bords tu ne verras que ça.
En suivant les tuyaux, indiqués au dessus, tu trouveras le radiateur et il se sort en le faisant glisser de son logement.

Penses à vidanger le circuit d'eau en premier.

Ce serait sympa que tu nous fasses un petit photo/reportage du remplacement ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum