Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[fiesta 1.3i an 97] clignotant fou (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [fiesta 1.3i an 97] clignotant fou (résolu)

Message par fredo57 le Mer 02 Avr 2008, 18:01

Bonjour,

Depuis hier, la fiesta de ma femme a le clignotant qui clignote très rapidement d'un coté (à la fois sur le tableau de bord+ tic-tac et au niveau du clignotant en lui même) .
L'autre coté est normal quand on l'actionne.

Je pense au comodo [img]http://illiweb.com/fa/i/smiles/suspect.gif[/img]

à votre avis?


Dernière édition par fredo57 le Sam 05 Avr 2008, 18:05, édité 1 fois

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3i an 97] clignotant fou (résolu)

Message par chémi le Mer 02 Avr 2008, 18:31

salut,

commence par regarder s'il n'y a pas une ampoule de grillée à l'avant ou à l'arrière.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3i an 97] clignotant fou (résolu)

Message par fredo57 le Mer 02 Avr 2008, 18:56

j'ai ùis les warning et effectivement le clignotant AV du coté concerné (le gauche) ne marche pas cheers (je n'avais regardé que celui sur l'aile lors de mon essai de début d'apr)

je vous tiendrai au courant dès que j'aurai changé cette ampoule (courant semaine prochaine car c'est plus compliqué que sur ma 205)


fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3i an 97] clignotant fou (résolu)

Message par gabet62 le Mer 02 Avr 2008, 19:15

hello!
tu nous diras que tout vas bien! lol!
@+





(j'espere) pale

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3i an 97] clignotant fou (résolu)

Message par fredo57 le Sam 05 Avr 2008, 18:08

@gabet62 a écrit:
tu nous diras que tout vas bien! lol!

j'ai changé l'ampoule et .......... tout remarche comme il faut sunny

@ bientot et encore merci :poto:

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3i an 97] clignotant fou (résolu)

Message par gabet62 le Dim 06 Avr 2008, 14:20

pas de soucis!
bonne route a toi!
reviens nous voir dés que tu en a besoin!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum