Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[VW Polo 1.2 ess an 04] instabilité de fonctionnement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Polo 1.2 ess an 04] instabilité de fonctionnement

Message par audinot.p le Ven 04 Avr 2008, 18:00

bonjour a tous
j'ai depuis peu un petit soucis avec ma polo 1.2 essence de 2004.
lorsque je roule , elle a tendance, à faible régime, à donner quelques petits accoups.
j'ai passé mon lecteur de pannes et il me donne ces trois codes pannes pour le moteur :
16514 ; 16517 ; 16555 .
Si quelqu'un pouvait me donner leurs significations ce serait génial .
merci

audinot.p
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Localisation : france
Emploi : mecano
Niveau technique automobile : BEP (mecanique auto) BAC BTS (mecanique aero)
Date d'inscription : 23/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.2 ess an 04] instabilité de fonctionnement

Message par cloclofou le Ven 04 Avr 2008, 19:00

Salut,

16514 P0130 O2 Sensor Circuit-Malfunction (Bank 1 Sensor 1)
16517 P0133 O2 Sensor Circuit-Slow Response (Bank 1 Sensor 1)
16555 P0171 Fuel Trim-System Lean (Bank 1)

Es-tu à jour dans l'entretien de ton véhicule?
Si oui, je commencerais par nettoyer le boitier papillon .

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.2 ess an 04] instabilité de fonctionnement

Message par audinot.p le Dim 06 Avr 2008, 18:37

salut
pourrais tu me préciser ce que tu entends par boitier papillon
et pour l'entretien j'arrive a la révision des 60000 dans 1000 kilomètres et merci pour ton aide

audinot.p
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Localisation : france
Emploi : mecano
Niveau technique automobile : BEP (mecanique auto) BAC BTS (mecanique aero)
Date d'inscription : 23/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.2 ess an 04] instabilité de fonctionnement

Message par cloclofou le Mar 08 Avr 2008, 18:54

Le boitier papillon ressemble a ce que l'on appelait carburateur



Voila a quoi cela ressemble.

Pour le nettoyage utilise du spray pour les freins.

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.2 ess an 04] instabilité de fonctionnement

Message par audinot.p le Lun 21 Avr 2008, 18:24

merci pour ta précision (désolé pour le délai mais je rentre de vacances)
c'est ce que je pensais mais je l'ai vu du dessus il n'a pas l'air d'être trop sale en revanche je me suis rappelé que la dernière fois que j'ai fais le plein de la voiture il y avais une citerne qui remplissais les cuves de la station je vais donc changer mon filtre a essence et je verrai au prochain plein.
suite au prochain épisode.
merci.
pascal

audinot.p
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Localisation : france
Emploi : mecano
Niveau technique automobile : BEP (mecanique auto) BAC BTS (mecanique aero)
Date d'inscription : 23/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum