Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[Clio 1.9 d an 95] probleme de demarage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Sam 05 Avr 2008, 17:56

bjr a tous


donc c est une clio 1.9diesel de 1995 de 1er phase 115 000 km
le probleme est :

je met la clé
je prechauffe
je tourne la clé pour demarré
rien ne ce passe
je lache la clé
et 5 sec apres j entend tic tac tic tac dans le temporisateur du prechauffage

quelqu un a une idée

merci par avance de vos reponses

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par coco68 le Sam 05 Avr 2008, 19:31

Salut,

Tu veux dire que tu n'as pas de démarreur Question

As-tu vérifié s'il était alimenté

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Dim 06 Avr 2008, 07:57

ben je suis pas aller jusque la encore
je me suis dit que j allais voir sur les forums
comme j ai le boitier de temporisateur du prechauffagequi fait tictac me suis dit que sa pouvais etre ca

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par binos le Dim 06 Avr 2008, 11:15

Salut
As tu tout simplement vérifié si la batterie était suffisamment chargé ?
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par gabet62 le Dim 06 Avr 2008, 14:18

hello!
déjà pour commencer,
est-ce que ton démarreur tourne lorsque que tu actionne la clé?
la bruit de tic-tac est normal!
si je me trompe pas c'est le post-préchauffage qui produit ce bruit?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Dim 06 Avr 2008, 16:39

le demareur ne tourne pas du tout
et oui c le post de prechauffage qui fait ce bruit c ecrit plus haut

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par binos le Dim 06 Avr 2008, 16:51

RE!
Répond à ma question STP
Est ce que la batterie est en état?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Dim 06 Avr 2008, 17:12

oui batteri en bon etat

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Dim 06 Avr 2008, 17:13

si batterie en mauvaise etat le demarreure chercherait a tourné doucement non?

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par binos le Dim 06 Avr 2008, 18:17

RE
OUI mais pas si elle est vraiment déchargée
Dispose tu d'un voltmètre?

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par adrien le Dim 06 Avr 2008, 18:44

pour une batteri dechargé les voyant de contact baisse en luminosité pendant une tentative de demarrage ou montre des signe de fatigue avant de ne plus fonctionner
je le sais car j ai souvent rouler avec des batteri dechargé faute de moyen


finalement un sage a trouver mon probleme ( coco68)
un fils qui fesait faut contact sur le demareur !!!
encore un truc tout co.....
merci au chef d atelier

probleme resolu

adrien
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 35
Localisation : 04
Emploi : sans
Date d'inscription : 16/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par gabet62 le Dim 06 Avr 2008, 23:57

hello!
ça avait bien un rapport avec l'alimentation de la batterie qui n'arrivait pas au demarreur!
d'où l'importance de bien répondre au question a chaque moment!

bonne route a toi et n'hésite pas a revenir nous voir!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9 d an 95] probleme de demarage (résolu)

Message par coco68 le Mer 09 Avr 2008, 19:50

Salut,

Content d'avoir pu d'aider merci de nous avoir tenu informé

Bonne route et sois prudent

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum