Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[e46 M43 an00] probleme moteur a froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Dim 06 Avr 2008, 04:15

cheers bonjour !!!! je suis content d'etre membre de votre forum et savoir il y a des passionnés de bm.

j'ai 24 ans je me suis aquise une e46 318ci année 2000 affiche 90000 km environ au compteur il ya une semaine .

Suspect elle me présente un problème moteur a foid . donc la voila toujours lors du démarrage a foid du moteur : le moteur bafouille avec le compteur tour qui varie entre 1000 et 1500 tr/min puis diminue entre 1000 et 500 tr/min bafouillement qui dure environ 5 secondes et le moteur s'arret .

je redémarre, mon moteur tourne en marche un peu bien,avec un légé bafouillement a peine 4 secondes . ça a durée 5 jours tous les matins et le soir après le boulo . maintenant toujours a froid le moteur démarre puis il cale .

sil vous plais pouvez vous m'aidez a connaitre l'origine de cette panne et afin de l'élliminer merci

sujet déplacé dans la bonne section
merci de lire la charte et de renommer ton titre stp
chémi

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par coco68 le Dim 06 Avr 2008, 11:04

Salut,

Mais à chaud ton ralenti est-il stable Question

Ton indication de température fonctionne normalement Question

Au niveau entretien tu en es où ( combien de KM les bougies Question ) et ton filtre à essence

sinon tu peux aussi vérifier tous les contacts électriques, les démonter, mettre un coup de spray deoxydant ça ne peut pas leurs faire de mal

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Lun 07 Avr 2008, 04:00

tout d'abords merci de m'avoir répondu

j' ai oublié de préciser après que le moteur cale , il repart normalement avec un petit bafouillement qui ne dure pas trop longtemps.


à chaud mon ralentit est stable il tourne vers les 900 tr/min à l'arrêt

donc au niveau d'entretien : pour les bougies je n'ai aucune idée pour le nombre de kilomètre
et le filtre a essence non plus

une vidange huile a été faite. ( est-ce normal au niveau du tableau bord que l'indicateur du nombre de Km pour la maintenance vidange d'huile reste-il négatif apres une vidange la remise a zéro n'est pas automatique ?)

donc je ferrai ce que vous m'avez conseillé de faire : pour la vérification des contactes électrique

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DAVID318CI le Lun 07 Avr 2008, 19:35

Peut etre le capteur PMH , cela me faisait pareil, y a 2ans et elle n avait que 45000kms

DAVID318CI
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 41
Localisation : FRANCE
Emploi : COMMERCIAL
Niveau technique automobile : CAP/BEP/BAC STI MECA
Date d'inscription : 12/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DarkGyver le Mer 09 Avr 2008, 10:40

Re;

Je pense aussi que tu derais commencer par vérifier l'emetteur d'impulsion et le cateur ACC....

As tu un multimètre?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Mar 15 Avr 2008, 18:32

cheers probleme moteur à froid a éyé résolu ....je vous remercis pour vos conseils en nétoyant les différents capteurs thank you

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par leo666 le Mar 15 Avr 2008, 19:05

Content pour toi king

Par contre il faut mettre quoi comme produit ?
Du WD40 sur les contacts?

++

leo666
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 36
Localisation : Toulouse
Emploi : Rien
Niveau technique automobile : Debutant
Date d'inscription : 10/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DarkGyver le Mer 16 Avr 2008, 23:27

Re;

Le mieux c'est du contact spray...

Content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum