Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[e46 M43 an00] probleme moteur a froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Dim 06 Avr 2008, 04:15

cheers bonjour !!!! je suis content d'etre membre de votre forum et savoir il y a des passionnés de bm.

j'ai 24 ans je me suis aquise une e46 318ci année 2000 affiche 90000 km environ au compteur il ya une semaine .

Suspect elle me présente un problème moteur a foid . donc la voila toujours lors du démarrage a foid du moteur : le moteur bafouille avec le compteur tour qui varie entre 1000 et 1500 tr/min puis diminue entre 1000 et 500 tr/min bafouillement qui dure environ 5 secondes et le moteur s'arret .

je redémarre, mon moteur tourne en marche un peu bien,avec un légé bafouillement a peine 4 secondes . ça a durée 5 jours tous les matins et le soir après le boulo . maintenant toujours a froid le moteur démarre puis il cale .

sil vous plais pouvez vous m'aidez a connaitre l'origine de cette panne et afin de l'élliminer merci

sujet déplacé dans la bonne section
merci de lire la charte et de renommer ton titre stp
chémi

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par coco68 le Dim 06 Avr 2008, 11:04

Salut,

Mais à chaud ton ralenti est-il stable Question

Ton indication de température fonctionne normalement Question

Au niveau entretien tu en es où ( combien de KM les bougies Question ) et ton filtre à essence

sinon tu peux aussi vérifier tous les contacts électriques, les démonter, mettre un coup de spray deoxydant ça ne peut pas leurs faire de mal

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Lun 07 Avr 2008, 04:00

tout d'abords merci de m'avoir répondu

j' ai oublié de préciser après que le moteur cale , il repart normalement avec un petit bafouillement qui ne dure pas trop longtemps.


à chaud mon ralentit est stable il tourne vers les 900 tr/min à l'arrêt

donc au niveau d'entretien : pour les bougies je n'ai aucune idée pour le nombre de kilomètre
et le filtre a essence non plus

une vidange huile a été faite. ( est-ce normal au niveau du tableau bord que l'indicateur du nombre de Km pour la maintenance vidange d'huile reste-il négatif apres une vidange la remise a zéro n'est pas automatique ?)

donc je ferrai ce que vous m'avez conseillé de faire : pour la vérification des contactes électrique

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DAVID318CI le Lun 07 Avr 2008, 19:35

Peut etre le capteur PMH , cela me faisait pareil, y a 2ans et elle n avait que 45000kms

DAVID318CI
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 41
Localisation : FRANCE
Emploi : COMMERCIAL
Niveau technique automobile : CAP/BEP/BAC STI MECA
Date d'inscription : 12/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DarkGyver le Mer 09 Avr 2008, 10:40

Re;

Je pense aussi que tu derais commencer par vérifier l'emetteur d'impulsion et le cateur ACC....

As tu un multimètre?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par cowboy le Mar 15 Avr 2008, 18:32

cheers probleme moteur à froid a éyé résolu ....je vous remercis pour vos conseils en nétoyant les différents capteurs thank you

cowboy
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : martinique
Emploi : électricien
Niveau technique automobile : niv cap débutant
Date d'inscription : 04/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par leo666 le Mar 15 Avr 2008, 19:05

Content pour toi king

Par contre il faut mettre quoi comme produit ?
Du WD40 sur les contacts?

++

leo666
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 37
Localisation : Toulouse
Emploi : Rien
Niveau technique automobile : Debutant
Date d'inscription : 10/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e46 M43 an00] probleme moteur a froid (résolu)

Message par DarkGyver le Mer 16 Avr 2008, 23:27

Re;

Le mieux c'est du contact spray...

Content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum