Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Ven 08 Sep 2006, 19:14

Quand le moteur est chaud, le moteur s'étouffe.

Cela vient-il des capteurs, du "calculateur" ou des bougies (propres 2000 km)?

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par baba601 le Ven 08 Sep 2006, 19:53

Il y a un calculateur la dessus? C'est un moteur à carburateur non?
Je connais pas trop ton moteur.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Ven 08 Sep 2006, 20:01

C'est un moteur de dedeuche...s'il y a des spécialistes de la deuch'...

Moi je pense plutôt à un problème de carburateur. Un bon nettoyage et ça repart !

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par baba601 le Ven 08 Sep 2006, 20:29

@jéjé104 a écrit:C'est un moteur de dedeuche...s'il y a des spécialistes de la deuch'...

Moi je pense plutôt à un problème de carburateur. Un bon nettoyage et ça repart !

Jéjé

Merci jéjé je connaissais pas, je suis pas spécialiste de la dedeuche! lol
Oui surement problème de carburateur, a netoyé je pense mais je connais pas quel es le carbu qui est dessus.

Bonne courage.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par noriavag le Ven 08 Sep 2006, 21:24

Salut!
J'en ai fait quelque une il y a longtemp.
Mois je pense plutot a ton condensateur foutu, il grille les vis platinée.
Pour y accéder et les changer, il faut démonter devant l'hélice du ventilo.
Les vis ce trouve dans un boitier carré, le couvercle est tenu par 3 vis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par noriavag le Ven 08 Sep 2006, 22:28

J'ai trouvé ce lien où il explique et montre le remplacement des vis platinée et condensateur. ( il est très bien fait ).

http://users.skynet.be/la2cvmania/techallumage.htm

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Sam 09 Sep 2006, 00:25

Ooooooouuuuuuuuuuu

J'avais pas pensé au condensateur

noriavag

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Sam 09 Sep 2006, 09:39

Sur une LNA c'est un allumage électronique avec capteur de proximité donc pas de condensateur et de vis platinés.

Le carbu a été nettoyé.

Je pense que ça vient du calculo ou des capteurs

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Jeu 21 Sep 2006, 12:13

Personne pour m'aider? Parce que ma voiture commence à plus bouger devant le garage de mes parents.

On a fait un nouveau test, elle démarre nickel et au bout de 5 min elle commence à ratatouiller puis elle s'arrête et impossible de la redémarrer.

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par noriavag le Jeu 21 Sep 2006, 12:24

Salut.
Quand elle ne démarre plus, il faut contrôler si tu as de l'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par gec191 le Jeu 21 Sep 2006, 12:25

Bonjour,

allumage électronique ? scratch
il y a quand même une bobine, cela vient peut-être de là, c'est exactement les symptômes...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Ven 22 Sep 2006, 20:07

Un allumage électronique sur une LNA ?
Bizard...
Elle est de quelle année ?
Si c'est vraiment un allumage électronique, c'est un allumage transistorisé à effet hall.
Le seul capteur est dans l'allumeur, c'est un capteur à effet hall. Le seul moyen de le contrôlé est l'oscilloscope, il ne faut surtout pas le contrôler avec un ohmmètre car ça va le détruire.
Il n'y a pas de calculateur, ce n'est pas une injection.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par noriavag le Ven 22 Sep 2006, 20:26

Il y a un autre moyen pour contrôler l'effet hall que l'oscilloscope.
regarde là:http://www.techniconnexion.com/viewtopic.forum?t=760
Et je t'assure que ça marche. Je le fait régulièrement au boulot.
Il y a un autre moyen, d'écrit dans le sujet de ced ( les capteurs ) avec le multimètre. Mais celui-là, je n'ai jamais essayé. Je testerai d'est que j'en aurai l'occasion.
Mais avant tous ça: lemming, as-tu de l'allumage?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Ven 22 Sep 2006, 22:26

@jéjé104 a écrit:Un allumage électronique sur une LNA ?
Bizard...
Elle est de quelle année ?
Si c'est vraiment un allumage électronique, c'est un allumage transistorisé à effet hall.
Le seul capteur est dans l'allumeur, c'est un capteur à effet hall. Le seul moyen de le contrôlé est l'oscilloscope, il ne faut surtout pas le contrôler avec un ohmmètre car ça va le détruire.
Il n'y a pas de calculateur, ce n'est pas une injection.

Jéjé

Ma LNA est de 1986. L'allumage électronique date de 1980. Si j'en croit la RTA le "calculateur" sert à déterminer l'allumage ainsi que l'avance. Il prend en compte la dépression et les 2 capteurs

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Ven 22 Sep 2006, 22:30

...et le capteur PMH j'oubliais...
Mais je ne pense pas que ce soit un problème sur unn des capteurs.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Ven 22 Sep 2006, 22:31

@noriavag a écrit:Il y a un autre moyen pour contrôler l'effet hall que l'oscilloscope.
regarde là:http://www.techniconnexion.com/viewtopic.forum?t=760
Et je t'assure que ça marche. Je le fait régulièrement au boulot.
Il y a un autre moyen, d'écrit dans le sujet de ced ( les capteurs ) avec le multimètre. Mais celui-là, je n'ai jamais essayé. Je testerai d'est que j'en aurai l'occasion.
Mais avant tous ça: lemming, as-tu de l'allumage?
A+

Apparement j'ai de l'allumage car la voiture démarre mais quand elle est chaude c'est là que ça ratatouille et que ça s'arrête

Merci pour le lien mais je n'ai pas de distributeur d'allumage car c'est un bi-cylindre

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Ven 22 Sep 2006, 22:35

Tu devrais essayer le remplacement du condensateur ou le nettoyage et le réglage du carburateur.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par noriavag le Ven 22 Sep 2006, 22:47

C'est une fois qu'elle a callé qu'il faut contrôler si tu as de l'allumage.
Comme ça on pourra savoir si il faut se diriger vers le carbu.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par chtivosgiens le Dim 12 Nov 2006, 15:16

pour moi c'est la bobinne on as eu le meme probleme sur notre deudeuche la prochaine fois qu'elle calle regarde si la bobine est chaude ou pas

chtivosgiens
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : 88
Emploi : etudiant
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par Lemming le Mar 23 Jan 2007, 10:00

Problème résolu.
Ca ne venait pas de la bobine mais du capteur d'allumage de type 3 fils.

Opérations effectuées
- démontage des 2 capteurs
- nettoyage
- remontage (là problème un capteur s'est cassé net)
- remplacement du capteur d'allumage
- remise en place du capteur d'avance

Lemming
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 37
Emploi : Ingenieur conception pour l'automobile
Niveau technique automobile : moyen
Date d'inscription : 08/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [LNA, 650 cc, AM 86] Problème moteur chaud (résolu)

Message par jéjé104 le Mar 23 Jan 2007, 23:13

et merci d'avoir prévenu.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum