Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[406 1.8 16v an 00] trou d'accélération après long descente

Voir le sujet précédent Voir le sujet suivant Aller en bas

[406 1.8 16v an 00] trou d'accélération après long descente

Message par geniusfde le Lun 07 Avr 2008, 11:16

Bonjour,

Après long descend de presque 5 km à 90 km/h (5éme) j'ai un trou d'accélération en appuyant sur l'accélérateur. La voiture ne prend pas tout de suite. On a l'impression que le moteur va caler avant accélérer. J'ai nettoyer le moteur pas à pas et changer le filtre d'air mais le problème existe toujours. J'ai cherché dans des forums, ils disent que le moteur pas à pas est +/- HS mais le ralenti est raisonnablement bon (j'ai toujours les +/- ~25 tr/min). Comment je peux identifier et bien localiser le problème?

En plus, très souvent, la voiture n'est pas très souple en commençant à rouler (le premier) la puissance fournie par le moteur passe par un bas avant de continuer normal.

Merci d'avance et bonne journée.

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par noriavag le Lun 07 Avr 2008, 12:20

Salut.
Commence par nettoyer ton boitier de papillon.
Combien de Km?
Les bougies, combien de Km?
Filtre à air combien .......... etc,etc.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par geniusfde le Lun 07 Avr 2008, 14:46

Salut,

Boitier de papillon nettoyé il y a 3 mois
la voiture a 120 000 km
Les bougies 35 000 km
Filtre à air même pas 200 km

Si le moteur pas à pas est à changer, il fait toujours des perturbations de ralenti non?

Merci.

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par noriavag le Lun 07 Avr 2008, 19:24

Je ne pense pas que le moteur pas à pas soit impliqué.
Moteur chaud, si tu pinces un des tuyaux de ce moteur, est ce que le régime change?
Si ça ne bouge pas, ça confirme qu'il n'a rien à voir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par geniusfde le Lun 07 Avr 2008, 22:49

Effectivement, sur la 306 (l'autre voiture) lorsque je pince le tuyaux du moteur, le régime change et devient presque 600tr/min. La 406 possède un autre système du moteur pas à pas, donc on peut pas pincer des tuyaux :(.
Je vais essayer le prochain plein de mettre du 98octane, vous pensez que ça va changer qlq chose?

Merci et a+

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par noriavag le Mar 08 Avr 2008, 11:17

Non.

Perso, je contrôlerai la sonde de température moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [406 1.8 16v an 00] trou d'accélération après long descente

Message par geniusfde le Mar 08 Avr 2008, 12:54

Tu penses que la sonde température moteur donne des fausses lectures? Sur ce modèle il y a deux sondes, une pour le tableau du bord et la deuxième pour le ECU non? Je vais essayer de regarder.

Merci, bonne journée.

geniusfde
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 37
Localisation : Annecy
Emploi : Etudiant (PhD)
Niveau technique automobile : presque expert
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum