Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[e39 525 tds an 98] perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e39 525 tds an 98] perte de puissance (résolu)

Message par alexandre le Mar 08 Avr 2008, 23:19

bonsoir ou bonjour suivant l'heure de lecture ,
voila j'ai une 525tds de 1998 qui tourne bien ralenti stable et acceleration normal dans les trois premier rapport, mais en 4emme et 5eme la montée en régime est vive mais ralenti brutalement arrive entre 3500 tr/mn et 4000, apres elle est assez lente . est ce que quelqu'un a deja entendu ou eu ce genre de probleme , est ce quelqu'un peut m'aider, j'attend avec impatience une idée.
merci a tous pour vos idée. et merci a ce site .

alexandre
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 38
Localisation : heiteren
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 07/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 525 tds an 98] perte de puissance (résolu)

Message par DarkGyver le Mer 09 Avr 2008, 10:21

Re;

Je pense qu'il faudrait que tu vérifies en premier le capteur de pression de suralimentation.

Il y a une durite toute petite qui y mène
Vérifies qu'elle est en bon état!
Puis le tester avec un multimètre!

En as tu un?
Sais tu t'en servir?

Des problèmes de démarrage?????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 525 tds an 98] perte de puissance (résolu)

Message par alexandre le Mer 09 Avr 2008, 20:21

bonsoir , merci pour la réponse
en ce qui concerne le capteur ou ce trouve t'il exactement , la durite vas de ou a ou ?
par contre je n'ai aucun soucis de démarrage ...
a+

alexandre
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 38
Localisation : heiteren
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 07/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 525 tds an 98] perte de puissance (résolu)

Message par DarkGyver le Jeu 10 Avr 2008, 09:16

Re;

Elle est visible sur cette fiche technique!

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=850

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bien Re: [e39 525 tds an 98] perte de puissance (résolu)

Message par alexandre le Jeu 10 Avr 2008, 18:46

bonjour , j'ai vérifié la durite dont vous m'avez parlé et miracle elle était tout simplement débranchée, une fois rebranché et a pres essaie la voiture a l'air d'avoir retrouver une nouvelle jeunesse au dela des 3500 tr min en 4 et 5eme, je précise que j'habite pres de la frontiere allemande.
Je vous tiendrai informé de la santé de mon véhicule en cas de rechute ou si le probleme est définitivement résolu , en attendant je vous remercie sincerement pour votre aide .

alexandre
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 38
Localisation : heiteren
Emploi : ouvrier
Niveau technique automobile : amateur
Date d'inscription : 07/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e39 525 tds an 98] perte de puissance (résolu)

Message par DarkGyver le Jeu 10 Avr 2008, 20:10

Re;

Je suis content que ton prob est résolu!

de nous avoir tenu au courant pour la suite!

Je clos le post, car il n'y aucune raison de douter de la réparation!!!


@+ DarkGyver

De toute façon tout post fermé peut être réouvert en cas de nécessité!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum