Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[206 2.0 hdi an 01] voyant tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Mer 09 Avr 2008, 12:13

Salut a tous,

voila mon voyant d'huile ne s'allume jamais sur mon tableau de bord meme en mettant le contact au moment où tout les voyants s'allument.Ma voiture est multiplexée et sur celle a mon grand pere non multiplexée il s'allume au contact, Normal ou pas?Comment tester?Desolé pour l'orthographe tout a l'heure pale


Dernière édition par nemekill le Mer 09 Avr 2008, 23:26, édité 1 fois

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par noriavag le Mer 09 Avr 2008, 12:46

@nemekill a écrit:Salut, voila mon voyant d'huile ne s'allume jamais sur mon tableau de bord meme en mettant le contactn ma voiture est MUX et sur celle a mon gp non MUX il s'allume au contact, Normal ou pas?ou bien j'ai le voyant qui est mort ou je sais pas moi confused confused lol

Salut.
scratch scratch scratch


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par gabet62 le Mer 09 Avr 2008, 13:33

hello!
peu-tu être plus clair s'il te plait!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par jéjé104 le Ven 18 Avr 2008, 21:06

Salut,

Si c'est seulement ce voyant, peut-être est-ce simplement l'ampoule.

Le voyant de température d'eau s'allume ? Le voyant Service ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Sam 26 Avr 2008, 10:33

Oui oui tout s'allume sauf celui la confused Mais j'ai un amis qui a presque la même que moi et lui aussi ne s'allume pas alors...Peut etre qu'il s'allume seulement en cas de besoin.Ma sonde marche en tout cas enfin je pense, quand je suis enfin ma voiture,pas droite a l'arret un certain moment il me dit "completer niveau d'huile"donc.

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par binos le Sam 26 Avr 2008, 19:53

Salut,
Ce sont deux sondes différentes, le voyant que tu parle c'est le voyant de pression d'huile.
Normalement il doit s'allumer moteur coupé (avec le contact) car il n'y a pas de pression d'huile... Enfin peut être qu'avec le multiplexage c'est différent mais y a pas de raison

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Dim 27 Avr 2008, 19:59

Je vais voir ca lundi chez peugeot j'en profiterais pour demandé ca en meme temps que je change mon antenne tongue

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum