Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[206 2.0 hdi an 01] voyant tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Mer 09 Avr 2008, 12:13

Salut a tous,

voila mon voyant d'huile ne s'allume jamais sur mon tableau de bord meme en mettant le contact au moment où tout les voyants s'allument.Ma voiture est multiplexée et sur celle a mon grand pere non multiplexée il s'allume au contact, Normal ou pas?Comment tester?Desolé pour l'orthographe tout a l'heure pale


Dernière édition par nemekill le Mer 09 Avr 2008, 23:26, édité 1 fois

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par noriavag le Mer 09 Avr 2008, 12:46

@nemekill a écrit:Salut, voila mon voyant d'huile ne s'allume jamais sur mon tableau de bord meme en mettant le contactn ma voiture est MUX et sur celle a mon gp non MUX il s'allume au contact, Normal ou pas?ou bien j'ai le voyant qui est mort ou je sais pas moi confused confused lol

Salut.
scratch scratch scratch


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par gabet62 le Mer 09 Avr 2008, 13:33

hello!
peu-tu être plus clair s'il te plait!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par jéjé104 le Ven 18 Avr 2008, 21:06

Salut,

Si c'est seulement ce voyant, peut-être est-ce simplement l'ampoule.

Le voyant de température d'eau s'allume ? Le voyant Service ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Sam 26 Avr 2008, 10:33

Oui oui tout s'allume sauf celui la confused Mais j'ai un amis qui a presque la même que moi et lui aussi ne s'allume pas alors...Peut etre qu'il s'allume seulement en cas de besoin.Ma sonde marche en tout cas enfin je pense, quand je suis enfin ma voiture,pas droite a l'arret un certain moment il me dit "completer niveau d'huile"donc.

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par binos le Sam 26 Avr 2008, 19:53

Salut,
Ce sont deux sondes différentes, le voyant que tu parle c'est le voyant de pression d'huile.
Normalement il doit s'allumer moteur coupé (avec le contact) car il n'y a pas de pression d'huile... Enfin peut être qu'avec le multiplexage c'est différent mais y a pas de raison

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 hdi an 01] voyant tableau de bord

Message par nemekill le Dim 27 Avr 2008, 19:59

Je vais voir ca lundi chez peugeot j'en profiterais pour demandé ca en meme temps que je change mon antenne tongue

nemekill
Petit mécano
Petit mécano

Masculin Nombre de messages : 95
Age : 28
Localisation : st saulve
Emploi : etudiant
Niveau technique automobile : moyen...Je sais faire le basique on va dire :)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum