Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:41 par toto57

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[206 2.0 HDI quicksilver] probleme detecteur de pluie

Voir le sujet précédent Voir le sujet suivant Aller en bas

[206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par jeremy62 le Sam 12 Avr 2008, 20:13

Bonjour tout le monde je viens d'acquérir une 206 2.0 HDI quicksilver de fin 2003 ( phase 2) et je me suis appercue que le detecteur de pluie ( allumage automatic des essuis glace) ne fonctionnait pas ! Que faire ?
merci

jeremy62
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : lens
Emploi : technicien de maintenance
Niveau technique automobile : bac pro
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par gabet62 le Sam 12 Avr 2008, 21:06

hello!
est-ce que tes essuie-glace fonctionne bien normalement?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par binos le Sam 12 Avr 2008, 21:34

salut
Peut être faut il seulement réactiver la fonction
Je ne sais de quel afficheur déporté dispose tu mais normalement tu peux activer et désactiver les fonctions par le biai de l'autoradio.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par jeremy62 le Mar 15 Avr 2008, 10:35

mes essuis glace fonctionne normalement mais j'ai en effet changer d'autoradio mé la fonction automatic ne marché pa non avec l'autoradio d'origine

jeremy62
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : lens
Emploi : technicien de maintenance
Niveau technique automobile : bac pro
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par binos le Mar 15 Avr 2008, 12:32

Salut
Il faudrait regarder dans ton livre d'utilisation comment est ce que l'on désactive ou réactive la fonction.
Je sais comment on fait sur une 207 mais pas sur une 207....
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par jeremy62 le Mer 16 Avr 2008, 11:23

c bon merci les gars c'était tout bete il fallait réactiver la fonction a chaque demarrage chose que je ne savais pas !
merci

jeremy62
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : lens
Emploi : technicien de maintenance
Niveau technique automobile : bac pro
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [206 2.0 HDI quicksilver] probleme detecteur de pluie

Message par binos le Mer 16 Avr 2008, 12:30

Salut
Pas de soucis
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum