Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Message par mmani le Sam 09 Sep 2006, 09:49

Ford galaxy TDI 110 modele 1998 meme vehicule le sharan
Bonjour voila j'ai un voyant qui clignote depuis ce matin et je ne sais pas a ce qu'il correspond c'est un voyant qui ressemble a une queue de cochon ou un tire bouchon pouvez vous m'aider et est ce que je peut rouler encore comme cela
merci par avance

mmani
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 52
Localisation : Marseille
Emploi : Informaticien
Date d'inscription : 09/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Message par ced-46 le Sam 09 Sep 2006, 09:59

Bonjour,

merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=158

Je pense au voyant de préchauffage. Si c'est celà tu peux continuer à rouler puis il faudra peut-être remplacer les bougies de préchauffage...

D'autres avis ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Message par zérem le Dim 10 Sep 2006, 09:23

Non non, tout simplement quand le voyant de préchauffage s'allume, c'est le contacteur STOP qui déconne.

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Message par ced-46 le Dim 10 Sep 2006, 11:31

Ah les fords ......

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Ford galaxy TDI 110 modele 1998] Probleme voyant allume

Message par mmani le Lun 11 Sep 2006, 17:55

je change le contacteur et vous tiens au courant

mmani
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 52
Localisation : Marseille
Emploi : Informaticien
Date d'inscription : 09/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum