Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Dim 13 Avr 2008, 19:42

Bonjour a tous,

j'ai une audi a4 2.5tdi v6 de 1999. Elle a 207000km

J'ai e ce moment un souci de puissance, aucune puissance, elle bloque a environ 3000 tours.

Le problème se fait quand la température extérieur est environ inférieur a 10° ça peut paraitre bizarre mais c'est la réalité. Lorsqu'il fait plus chaud aucun souci toute la puissance est la.

J'ai changé le débitmètre mais pas de changement. chez audi il l'ont branché mais rien au niveau du turbo. Ils ne voient pas ce que ça peut être.

Merci de me répondre si vous avez eu le cas ou si vous avez une idée de ce que ça peut etre

Merci d'avance


Dernière édition par florian le Dim 28 Sep 2008, 19:40, édité 1 fois

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par coco68 le Dim 13 Avr 2008, 20:08

Salut,

Il me semble que tu as un intercooler sur ton modèle ne serait-il pas plein d'huile


___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Dim 13 Avr 2008, 20:29

bonjour,

merci de ta réponse.

Qu'est ce que tu appelle un "intercooler"???

Merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par coco68 le Mar 15 Avr 2008, 09:07

salut,

Un radiateur air-air

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Mer 16 Avr 2008, 21:33

je ne sais pas si il y en a un je regarderais demain si j'en vois un

merci

aujourd'hui j'ai nettoyé la vanne egr et aucun changement je m'étais dis que ça aurait pu être ca vu certain message sur d'autre sujet mais la non tant pis. En même temps ça n'a pas fait de mal vu l'état ou c'était...

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par noriavag le Jeu 17 Avr 2008, 06:56

Salut.
Tu peux aussi contrôler la sonde de température moteur.
Elle a 2 fonctions:
- L'indicateur de température.
- L'information au calculateur de la température du moteur. ( c'est celle là que tu contrôles ).
Il te faut un ohmmètre pour contrôler sa résistance.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Jeu 17 Avr 2008, 12:40

bonjour,

merci pour les reponses je vais verifier les sondes mais avant je vais devoir les trouver...

Est ce qu'il y a une doc ou un pdf qui pourrait m'aider a trouver l'emplacement des ces sondes?

Merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par noriavag le Jeu 17 Avr 2008, 14:52

Elle est sur l'avant du moteur, juste devant le filtre à mazout, sur un passage d'eau , bien sur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Lun 01 Sep 2008, 22:13

bonjour,
j'ai fais le test pour la sonde de température et elle fonctionne correctement No
on m'a dit que ça pouvait provenir de la pompe a injection est ce que se serait possible?
merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Ven 12 Sep 2008, 20:12

bonjour,

personne a une idée de quoi ca peut provenir?

pour l'instant elle est chez wolksvagen depuis 2 jours et ils ne savent toujours pas.

merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par Andros le Ven 12 Sep 2008, 20:25

Salut, ont-ils vu un code défaut en passant la valise de diag. sur ta voiture?

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Ven 12 Sep 2008, 21:19

salut,

je ne sais pas on vient de la récupérer et apparemment il ont bouché des durites de dépressions juste avant une pompe de dépression.
On la remmene la semaine prochaine mais je ne sais pas trop ce qu'ils vont faire?
est ce que vous avez une idée?
merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par Andros le Sam 13 Sep 2008, 08:03


___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5 tdi an 99] probleme puissance (resolu)

Message par florian le Dim 28 Sep 2008, 19:37

Bonsoir,

en effet le probleme venait bien de la!!!!!

le seul souci est que je l'ai vu lorsqu'elle etait chez audi. Du coup je suis passé je leur ait indiqué la panne (vu qu'ils ne trouvaient pas...) est ils ont changé le bocal.
Donc elle reroule nickel sauf que je m'en suis tiré pour 260€!!!!!!!!!!!!!!!!!!!

merci quand meme pour les aides maintenant je regarderai sur le site avant de l'emmener au garage.

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum