Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ e34 525 td an 93 ] démarrage difficile à froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ e34 525 td an 93 ] démarrage difficile à froid.

Message par bubasinetti le Mer 16 Avr 2008, 09:42

Bonjour jai une 525td e34 de 93 avec 140 000 km et depuis peu j'ai des problèmes de démarrage à froid sur le plat et
dès qu'elle a démarré 1 fois le matin le reste de la journée aucun problème de démarrage. Par contre j'ai remarqué que quand je la garais en cote (le nez en bas) chez moi aucun problème de démarrage.
merci d'avance pour l'aide.


J'ai édité ton titre et déplacé le sujet. Merci de lire la charte.

noria

bubasinetti
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : dieppe
Emploi : vrp
Niveau technique automobile : moyen
Date d'inscription : 16/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ e34 525 td an 93 ] démarrage difficile à froid.

Message par celkeys le Mer 16 Avr 2008, 19:05

salut
tu devrai commencer par controler tes bougies de prechauffage
dans un premier temps et faire les choses dans l'ordre
pour un meilleur diagnostique pour t'aider.
@+ celkeys

celkeys
Petit mécano
Petit mécano

Masculin Nombre de messages : 87
Age : 41
Localisation : var 83
Emploi : carrossier peintre confirmé
Niveau technique automobile : bon débrouillard
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ e34 525 td an 93 ] démarrage difficile à froid.

Message par the_pat25 le Mer 16 Avr 2008, 21:18

controle ta pompe de gavage regarde si elle crache

the_pat25
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 31
Localisation : besancon
Emploi : magasinier
Niveau technique automobile : confirmé
Date d'inscription : 07/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ e34 525 td an 93 ] démarrage difficile à froid.

Message par sefyu08 le Mer 16 Avr 2008, 21:50

A mon avis tu as un problème de pompe de gavage celle qui est dans le réservoir coté arrière droit.

As tu essayer de mettre le plein pour voir si tu as toujours ce problème à froid.




@+

sefyu08
Petit mécano
Petit mécano

Masculin Nombre de messages : 192
Age : 31
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ e34 525 td an 93 ] démarrage difficile à froid.

Message par DarkGyver le Jeu 17 Avr 2008, 06:57

Bonjour;

D'après les symptômes que tu décris, le plus probables est un défaut de fonctionnement de la prépompe.

Je te conseille donc de suivre les indications de la fiche technique suivante!

http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=403

Faire exactement ce qui est écrit, et tu trouveras ce qui ne fonctionne pas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ e34 525 td an 93 ] démarrage difficile à froid.

Message par DarkGyver le Jeu 24 Avr 2008, 20:56

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum