Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[audi 80 2.0 16s] moteur ace petits soucis

Voir le sujet précédent Voir le sujet suivant Aller en bas

[audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Jeu 17 Avr 2008, 08:06

bonjour,
Apres avoir récupéré mon audi qui avait un souci de masse (1 mois de garage) j'ai qq petits souci de démarrage a froid
La voiture broute comme si elle tournait sur 1 cylindre pendant quelque minutes a froid .Pour palier a ça j'accelere et ça remarche nikel mais j'ai quand meme qq petits accoup a basse vitesse et a bas régime.(Je pensais a mes bougies car pendant la panne electrique les bougie ont été noyé plusieurs fois )

De plus mon accélerateur a l'air détendu y faut que j'enfonce la pédale d'un tiers pour qu'elle commence a accélerer ...est ce que le cable peut se retendre ????

et pour finir je n'ai plus d'eclairage sur mes boutons de chauffage et mes manometres est ce qu'il y a un fusible ???ou est ce les ampoules ??

Ah oui encore une petite question ma jauge de température d'eau a du mal a monté soit elle monte a l'arret du véhicule soit au bout de 50 kms est ce normal??

d'avance merci

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Jeu 17 Avr 2008, 09:26

Salut.
Regarde la sonde de température moteur.
A telle 2 bornes ou 4 bornes?
Si elle a 4, c'est à dire 2 pour l'indicateur et 2 pour l'info au calculateur tu peux la changer sans autre.
A+
( pour les autres problèmes, un seul problème par sujet ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Jeu 17 Avr 2008, 10:03

ok elle se trouve ou ?? désolé pour tous les autres prob mais je voulais pas envoyé trop de messages
par contre la sonde c 'est pour quel souci ??le broutage ou le fais que la temperature ne monte pas en roulant ??

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Jeu 17 Avr 2008, 10:20

Justement, si la sonde a 4 bornes, ces 2 problèmes sont liés.
Je regarde si je te trouve un schéma pour son emplacement.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Jeu 17 Avr 2008, 10:32

Voilà le connecteur, tu n'as plus qu'à le suivre jusqu'à la sonde.

Tu peux aussi contrôler la sonde avant de la changer, mais il faut un multimètre. En as-tu un?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Jeu 17 Avr 2008, 10:42

merci je vais regarder ça des que possible oui j'ai un multimetre c est quoi les valeur de cette sonde ??
On m'as parlé se sonde lambda defaillante aussi???
Les bougies n ont pas pu morfler avec le nombre de fois qu'elle a été noyé???
Ce matin par contre elle a démarré nikel c est pour ça je me demande si c est electrique
Pour la température d'eau ce n'est pas possible que ce soit le calorstat qui reste ouvert c est pour ça qu'elle aurait du mal a chauffer ?

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Jeu 17 Avr 2008, 11:01

A voir, il n'y a que 2 bornes.
Pour la contrôler, tu n'as pas besoin de la démonter.
Tu débranches et tu mesures à froid.
Puis tu fais tourner un moment le moteur et tu mesures.
Plusieurs fois et tu compares.
La sonde lambda, je n'y crois pas, parce que à froid elle n'est pas active. Elle entre en fonction après 2-3 minutes.
Fais déjà ce contrôle, et si elle est bonne on ira plus loin dans la recherche.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Jeu 17 Avr 2008, 14:08

ok merci bcp

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Jeu 17 Avr 2008, 14:12

au faite pour changé l'eclairage des 3 manometre c est dur ???
car j'ai trouvé comment changer les ampoules des boutons de chauffage mais pas celles des manomètres
Comme y a plus du tout d'eclairage est ce que ça ne viendrait pas d'un fusible ??

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Jeu 17 Avr 2008, 14:45

Tu as un fusible ( le n° 12 ) sous le capot moteur, prêt des essuie-glace, pour le tab.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Ven 18 Avr 2008, 08:20

salut j'ai pas eu le temps de controller la sonde mais aujourd hui je me suis aperçu d'un truc pendant environ 20 minutes elle est resté a 0 et en l'espace de 5 min elle est monté a 90 degrés pense tu que c est la sonde ???

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Ven 18 Avr 2008, 08:20

et aussi elle ne broute plus elle démarre nikel ...

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Ven 18 Avr 2008, 11:28

Salut.
Que veux-tu que je te dise?
Si tu veux la contrôler, tu la contrôle.
Si tu veux la changer, tu la change.
Si tu ne veux rien faire, tu ne fais rien.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par skunk90 le Ven 18 Avr 2008, 12:54

je vais la controller je disai juste ça car je pensais que ça pouvait venir d'ailleur ...
J'ai regarder le fusible il est bon donc je pense que ça doit etre les ampoules qui sont naze
je vais changer celles des commandes de chauffage car j'ai vu un tuto mais celle des mano je sais pas trop comment faire

skunk90
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 35
Localisation : trevenans
Emploi : etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [audi 80 2.0 16s] moteur ace petits soucis

Message par noriavag le Ven 18 Avr 2008, 13:47

Si tu fais une photo de tes manos, je vais surement pouvoir t'expliquer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum