Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[Twingo ess an 97] probleme de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Twingo ess an 97] probleme de démarrage (résolu)

Message par liloomyst le Jeu 17 Avr 2008, 10:25

bonjour à tous,
je vais essayé d'être claire mas vu mon niveau j'en doute...enfin voilà mon probleme :

ma twingo ne démarre pas tout les temps, je n'arrive pas à déterminer quand elle veut bien. Le démarreur "tourne" mais elle ne demarre pas, la batterie fonctionne. pour partir, je dois la pousser 3 ou 4 fois et hop, c'est bon. ensuite j'ai beau faire des kilometres si je l'arrete j'ai une chance sur 2. comme je ne fais que de petits trajets, on m'a dit de "bien rouler" pour voir, hier j'ai fais 40 kms, j'ai du la pousser le matin pour partir, et qq heures apres pour repartir, ben j'ai repoussé. par contre ce matin elle est partie au quart de tour ! comme je vous l'ai dis je n'y connais rien mais si vous avez des conseils qui pourrait me guider dans la recherche de la panne je suis preneuse. merci d'avance et aussi désolée d'avance pour les eventuelles questions que vous me poseraient et auxquelles je ne saurais pas répondre !!!!

liloomyst qui aurait du faire bep mecanique à la place de compta !!!


Dernière édition par liloomyst le Jeu 17 Avr 2008, 10:54, édité 2 fois

liloomyst
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 40
Localisation : ISERE
Emploi : AU FOYER
Date d'inscription : 17/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Jeu 17 Avr 2008, 10:36

Salut.
Quand tu la pousses, c'est sur 3 mètres ou il te faut une longe descente?

STP, vas lire la charte et modifie ton titre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par liloomyst le Jeu 17 Avr 2008, 10:43

JUSTE SUR 3 METRES MAIS 2 FOIS

liloomyst
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 40
Localisation : ISERE
Emploi : AU FOYER
Date d'inscription : 17/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par pilotman le Jeu 17 Avr 2008, 10:51

Question toute bête, l'entretien de la voiture a été fait sérieusement? Quel kilomètrage elle a?

pilotman
Petit mécano
Petit mécano

Masculin Nombre de messages : 180
Age : 30
Localisation : Mitry-Mory ( 77 )
Emploi : Cheminot
Niveau technique automobile : niveau 4
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par liloomyst le Jeu 17 Avr 2008, 10:57

elle a un bon suivi, CT en septembre. elle a 89770 kms. j'ai essayé de lire dans les différents messages et cela arrive aux twingo, seulement personne ne dit qu'en la poussant elle démarre alors je ne sais pas de quoi cela peut venir. et pas de problemes pour les questions bêtes se sont les seules auxquelles je pourraient répondre !!!

liloomyst
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 40
Localisation : ISERE
Emploi : AU FOYER
Date d'inscription : 17/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Jeu 17 Avr 2008, 11:06

Un coup classique, c'est le capteur PMH.
Veux-tu faire les contrôles toi même?
Sais-tu contrôler si il y a de l'allumage?
Je vais te mettre un lien.

Pour ceux qui ce demanderai pourquoi le capteur PMH, le démarreur tourne moins vite que si on pousse la voiture.
Et si le capteur arrive au bout il lui faut une rotation plus rapide pour créer le signal.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Jeu 17 Avr 2008, 11:08

Sur ce lien, tu lis la 2em partie et tu regardes la photo tout en bas.
http://www.techniconnexion.com/les-apports-theoriques-et-les-fiches-pratiques-f57/fiche-pratique-recherche-de-panne-moteur-essence-t179.htm
Il s'agit de contrôler si il y a de l'allumage quand elle ne démarre pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par liloomyst le Jeu 17 Avr 2008, 11:11

je ne sais RIEN faire !!! j'ai posté ici dans l'espoir que qqun me dise de quoi cela pouvait venir et surtout combien cela coute de faire réparrer. mon seul probleme ce sont les sous !! sinon je l'aurait déjà déposer qqpart !! alors, si cela vient du capteur PMH, est ce vérifiable et réparable facilement et combien cela coute à peu près dans un garage renault. voilà, je suis désolée de vous faire perdre votre temps en ne sachant pas faire grand chose.

liloomyst
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 40
Localisation : ISERE
Emploi : AU FOYER
Date d'inscription : 17/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Jeu 17 Avr 2008, 11:22

Tu sais rien faire parce que tu n'as pas essayé.
Tu sais prendre des photos?
Ouvrir ton capot?
Si oui, tu nous fais une photo de ton moteur, ensuite je t'indique qu'elle partie du moteur il faut prendre en gros plan.
Mais avant tout, si tu suis le lien que je t'ai indiqué tu dois arriver à contrôler si tu as de l'allumage.
Et imagine la tête de ton mari si dans 2 jours tu lui dis que tu as réparé la voiture.

C'est pas compliqué si le problème viens bien de ce capteur.

Pour un devis, je dirai le capteur dans les 60€. Mais après si c'est un garage qui le fait, je ne peut pas te dire combien de temps il mettra à trouver la panne.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par liloomyst le Jeu 17 Avr 2008, 11:28

mon mari serait vraiement etonné puisqu'il y connait autant que moi !!! merci de ton aide, je garde le lien au cas où, mais je vais choisir le joker "appel à un ami" avant le garage, j'y vais cet apres midi et si mon "ami" ne sais pas je reviendrais ici vous embêter encore un peu. la procèdure du lien est bien expliqué et clair (j'ai presque tout compris !) alors je m'en servirait surement. encore merci.

liloomyst
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 40
Localisation : ISERE
Emploi : AU FOYER
Date d'inscription : 17/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par binos le Jeu 17 Avr 2008, 13:05

avec noria, il y a de fortes chances que le capteur PMH soit en cause ou voir même du connecteur juste après le capteur. C'est très fréquent sur les renault essence.
Fais nous une photo
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Sam 26 Avr 2008, 07:18

MP de liloomyst:


juste un petit mot pour dire que c'était bien ça, le capteur PMH, je l'ai déposé chez le garagiste mercredi et jeudi je l'ai récupéré avec un nouveau capteur !! même le prix était le bon : environ 70 euros plus la main d'œuvre. donc merci de votre aide et bonne continuation.
--------------------------------
Merci pour l'info lilo.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par gabet62 le Sam 26 Avr 2008, 22:06

hello!
merci a toi de nous avoir tenu au courant (meme par MP ) lol!
n'hésite pas revenir nous voir!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par Namiro le Lun 20 Sep 2010, 22:23

Bonjour à tous!!
Je suis toute nouvelle sur ce forum. J'ai attéri ici parce que j'ai un petit problème avec ma voiture et il s'avère qu'il est très proche de celui décris dans ce topic voila pourquoi je viens rajouter ma petite graine.

Alors ma voiture est également un twingo 1.2l essence de novembre 1996 (donc modèle 1997 si je ne me trompe pas? rectifiez moi si c'est le cas) et par moment elle ne veut plus démarrer mais le démarreur tourne puisque en poussant un peu ma voiture elle part. D'ailleurs même sans pousser il suffit que je tourne la clé et en même temps recule ou avance. Le moteur est pas vraiment enclenché mais ça roule et il s'enclenche. Je pense pas que ça soit très bien de faire comme ça mais c'est le seul moyen que j'ai trouvé pour démarrer quand je suis toute seule et un peu pressée.

J'aurais voulu savoir comment vérifier si c'était bien le capteur PMH qui pouvait être en cause. J'ai pas vraiment trouvé précisemment comment faire, je m'y connais pas vraiment alors si quelqu'un pouvait m'expliquer en détail comment il faut faire si c'est possible de le faire soi même j'en serai enchantée.
Je suis plutôt bricoleuse mais mon bas niveau de connaissance en automobile ne m'aide pas.

Merci d'avance à tout ceux qui sont près à m'aider et bonne soirée !

Namiro
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 27
Localisation : Essonne
Emploi : Etudiante
Niveau technique automobile : niveau2
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Twingo ess an 97] probleme de démarrage (résolu)

Message par noriavag le Mar 21 Sep 2010, 08:03

Bonjour Namiro.

Merci d'aller lire la charte et l'appliquer comme demandé lors de ton inscription.

Je verrouille ce sujet résolu.

noria

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum