Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Ven 18 Avr 2008, 15:29

Bonjour à tous,
J'ai des soucis avec ma vieille memere qui approche les 200 000kms. Depuis quelques jours elle broute uniquement lorsque le moteur est chaud. J'ai changé les bougies et le filtre à air mais sans effet.
Le phénomène s'accentue plus le moteur chauffe jusqu'a même parfois calé.

En consultant la revue technique et en discutant autour de moi on m'a indiqué que cela pouvais eventuellement venir du potentiometre de papillon.

Qu'en pensez vous ?

A+ et bon week end à tous sunny

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Ven 18 Avr 2008, 18:35

Salut.
Sur ces modèles, tu peux faire une recherche des mémoires toi même.
Je n'ai pas le temp de te mettre tout ça maintenant, je le ferais ce soir ou demain matin.

En attendant, prècise:
- en accélération?
- vitesse constante?
- comment tourne telle au ralenti?
- lettres moteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Sam 19 Avr 2008, 11:00

Bonjour et merci de ta réponse.

Pour préciser, je n'ai pas de souci particulier pour demarrer la voiture, pas de souci de ralenti ni à vitesse constante.

Sur la carte grise j'ai TA44, est ce que ce sont ces infos dont tu as besoin ?

Elle broute quand elle chauffe et qu'on demarre d'un feu par exemple, ou lorsqu'on se relance en seconde vitesse ...
Lorqu'elle est chaude (disons à temperature normal et stable de fonctionnement) le phénomène et très present et peu aller jusqu'au calage du véhicule.

A+ et merci sunny

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Sam 19 Avr 2008, 11:22

Voilà la procédure.
Dis moi le code ou les codes que tu liras, et je te dirais à quoi ça correspond. ( je ne peu pas les afficher, il y en a trop ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Dim 20 Avr 2008, 16:57

Merci pour ta procedure, malheureusement je n'ai pas de valise ou autre pour me connecter...

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Dim 20 Avr 2008, 18:29

Salut.
Il n'y a pas besoin de valise.
Tu ponte les 2 bornes: j'ai mis un trait rouge pour la procédure.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Jeu 24 Avr 2008, 18:25

Bonjour,

J'ai effectué l'opération et il me donne un code 22

A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Jeu 24 Avr 2008, 18:59

Salut.
Code 22: potentiomètre de papillon, tension trop basse.
Tu étais dans le juste.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Ven 25 Avr 2008, 08:15

Salut,

Coup de bol pour le potar !

La seule solution est donc de remplacer ce potar ?

Aurais tu un fichier qui regroupe l'ensemble des codes erreur stp ?

Merci et bonne journée

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Ven 25 Avr 2008, 10:20

@rascoual a écrit:Salut,

Coup de bol pour le potar !

La seule solution est donc de remplacer ce potar ?

Aurais tu un fichier qui regroupe l'ensemble des codes erreur stp ?

Merci et bonne journée

Je pense que oui.

Comme je te l'ai dis, il y en a trop.
Donne nous des nouvelles une fois réparée.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Jeu 08 Mai 2008, 17:18

Bonjour,

Malheureusement malgré le remplacement du potentiometre de papillon, toujours les mêmes symptomes... :-(
J'ai de nouveau vérifier le code, idem 22...

Avez vous une idée ?

Merci et bon long week end !!

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Ven 09 Mai 2008, 09:40

Salut.
Es-tu sur que tu lis 22 et pas 12?
Parce que, comme décrit ci-dessus, le code 12 est le départ de la lecture des défauts.
Les défauts sont répété 3x. Est-ce ton cas?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Ven 09 Mai 2008, 17:25

Salut,

Oui c'est cela, j'ai cette sequence que je viens de valider pour etre vraiment sur :
12-12-12-22-22-22-12-12-12-22-22-22...

Si un des cables partant du potar est coupé quelque part, pourrait on avoir les memes symptomes ?

Merci et à+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Ven 09 Mai 2008, 19:24

Oui bien sur.
Sur une des bornes, tu dois avoir 5V et une autre doit être la masse.
As-tu les lettres de ton moteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Dim 11 Mai 2008, 15:09

Salut,

Mon moteur est un C14SE.
Sinon où trouve t on les lettres ?

Merci encore et A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Dim 11 Mai 2008, 17:16

Salut.
C'est bien tes lettres moteurs

Tes 3 fil de la prise du potentiomètre, tu les re trouve sur le calculo en position: A8 - B8 et D2.
Tu peux débrancher des 2 côtés et contrôler leurs résistances.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Dim 11 Mai 2008, 21:15

j'ai beau essayer de suivre les fils, je ne sais pas où se trouve le calculo ni vraiment à quoi il ressemble...

A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Dim 11 Mai 2008, 23:52

C'est clair quand suivant les fils, tu ne veux pas y arriver.
Le calculo se trouve sous un cache plastique à droite des pieds du passager.
Il te faut un multimètre ( ohmmètre ) pour contrôler la continuité des fils.
- Débrancher la prise au calculo.
- Débrancher la prise au potentiomètre.
- Et mesurer entre les bornes citées en dessus.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Ven 16 Mai 2008, 10:59

Salut,

J'ai controlé la continuité des fils entre le calculateur et le connecteur du potentiometre : ok
J'ai controlé les resistances entre A8-D2 papillon ouvert et papillon fermé : ok et entre B8 et D2 : ok
Penses tu qu'il soit necessaire de verifier la tension de 5V et si c'est le cas entre quelles bornes, moteur coupé ou allumé ?

Je pense que mon souci ne se situe finalement pas sur ce potar....aurais tu une autre idée ?

A+ et vive la fin de semaine !! :-)

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Ven 16 Mai 2008, 11:16

Tu peux encore contrôler, brise débranchée côté poto, la B8, il doit y avoir 5V. ( avec contact ).

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Ven 16 Mai 2008, 15:50

Salut,
Je me branche entre B8 et le chassis pour la masse ou y a t il une broche specifique ?

A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Sam 17 Mai 2008, 15:05

Salut,
je me suis connecté entre B8 et D2 et je retrouve bien mes 5V au niveau du potentiometre de papillon...
Là je suis sec...!

A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Dim 18 Mai 2008, 17:05

scratch
As-tu débranché la batterie 1 minute pour effacer le défaut?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par rascoual le Lun 19 Mai 2008, 12:46

J'ai du neuf !
J'ai debranché la batterie 1mn et après controle du témoin moteur, plus de défaut !!
Je demarre et je m'apercois que mon temoin moteur reste allumé... Après vérification, il s'avere que j'avais oublié de reconnecter le cable du potentiometre papillon. Je reverifie apres avoir reconnecté et de nouveau je trouve le code 22 !

Qu'en penses tu ?

A+

rascoual
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 43
Localisation : Houilles
Emploi : Support technique
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra 1.4i GLS an 91]- broute moteur chaud(résolu).

Message par noriavag le Lun 19 Mai 2008, 15:56

@rascoual a écrit:J'ai du neuf !
J'ai debranché la batterie 1mn et après controle du témoin moteur, plus de défaut !!
Je demarre et je m'apercois que mon temoin moteur reste allumé... Après vérification, il s'avere que j'avais oublié de reconnecter le cable du potentiometre papillon. Je reverifie apres avoir reconnecté et de nouveau je trouve le code 22 !

Qu'en penses tu ?

A+


Ben il faut re débrancher la batterie pour annulé de nouveau le défaut.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum